1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

No Service mit Simyo - unlocked

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von sammlerjaeger, 28.01.2009.

  1. sammlerjaeger, 28.01.2009 #1
    sammlerjaeger

    sammlerjaeger Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    15
    Registriert seit:
    23.01.2009
    Hi,

    ich versteh das nicht: habe ein US unlocked.

    Vodafon geht und das Simyo Netz geht nicht. Kein Netz.


    Woran kann das liegen?


    Gruß
    Sammlerjaeger
     
  2. enjoy_android, 28.01.2009 #2
    enjoy_android

    enjoy_android Android-Lexikon

    Beiträge:
    1,258
    Erhaltene Danke:
    390
    Registriert seit:
    10.12.2008
    Hast du schon ein paar mal restartet? Ich hatte es am Anfang auch mal aber danach nie wieder. Ein Neustart hatte damals geholfen.
     
  3. sammlerjaeger, 28.01.2009 #3
    sammlerjaeger

    sammlerjaeger Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    15
    Registriert seit:
    23.01.2009
    Hi,

    meinst du reset auf Werkseinstellungen?
     
  4. enjoy_android, 28.01.2009 #4
    enjoy_android

    enjoy_android Android-Lexikon

    Beiträge:
    1,258
    Erhaltene Danke:
    390
    Registriert seit:
    10.12.2008
    Ne einfach das Telefon mal ausgemacht und neugestartet.
     
  5. sammlerjaeger, 29.01.2009 #5
    sammlerjaeger

    sammlerjaeger Threadstarter Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    15
    Registriert seit:
    23.01.2009
    das habe ich paar mal gemacht.

    Jetzt habe ich ein Reset auf Werkseinstellungen gemacht!

    Wie bekomme ich die Start Prozedure mit der GMail Anmeldung hin, habe zwar Netz aber die APN Einstellung sind ja wohl noch nicht drin.

    Geht einfach nicht weiter.....

    PS: habe keine T-Mobil SIM Karte zur Verfügung :(
     
    Zuletzt bearbeitet: 29.01.2009
    Wattsolls und SamyPlusI9001 haben sich bedankt.
  6. philipp_weide, 29.01.2009 #6
    philipp_weide

    philipp_weide Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    40
    Registriert seit:
    06.01.2009
    Hi,

    du musst die APN´s von Symnio hinzufügen, dann wird es mit der Anmeldung sicher klappen.

    APN´s kannst du beim Anmeldeschirm hinzufügen. Bin mir nicht mehr sicher aber ich meine das du Menu drucken musst und dann add new APN.

    enjoyandroid kann dir sicher die APN´s nennen, da er auch Symnio nutzt!
     
    whity76 bedankt sich.

Diese Seite empfehlen