1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

note startet im 10 sek takt

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von rich8666, 28.04.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rich8666, 28.04.2012 #1
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    Hallo
    mein note startet im 10 swk. Takt immer wieder neu.

    HILFEEE !!!!!!!!!

    mfg rich8:(
     
  2. Darktrooper, 28.04.2012 #2
    Darktrooper

    Darktrooper Gast

    Nicht so viel Informationen auf einmal .
    Welche App hast du zuletzt installiert. Akku mal raus genommen für 15min ?
    Ein Factory Reset mal durchgeführt ??
     
  3. rich8666, 28.04.2012 #3
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    akku habe ich 5 minuten rausgehabt
    apps habe ich gestern jede menge neue aufgespielt
    factory reset schaffe ich nicht weil ja nach ca 10 sekunden neu gestartet wird und das ja dann unterbrochen wird
    ich lasse mal 15 minuten den akku raus
    mal sehen ob das was bringt.

    mfg rich8
     
  4. rich8666, 28.04.2012 #4
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    Akku 15 Minuten raus genommen
    keine verbesserung
    startet alle 10 sekunden neu:(
     
  5. keiyuu, 28.04.2012 #5
    keiyuu

    keiyuu Android-Lexikon

    Beiträge:
    1,460
    Erhaltene Danke:
    230
    Registriert seit:
    29.01.2010
    Dann mach mal einen Factory Reset.

    Akku raus, dann Einschalter, Homebutton und Lautstärke hoch gleichzeitig drücken, bis das Note erscheint. Dann loslassen und wipe data/Cache mit den Lautstärke Tasten ansteuern und mit einschalter oder homenutton bestätigen

    Gruß Martin

    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
  6. uns1n, 28.04.2012 #6
    uns1n

    uns1n Android-Experte

    Beiträge:
    709
    Erhaltene Danke:
    114
    Registriert seit:
    11.09.2011
    Sd Karte drin? Wenn ja, nimm sie mal raus.

    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
  7. rich8666, 28.04.2012 #7
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    sd karte is raus
    sim karte is raus


    Dann mach mal einen Factory Reset.

    "Akku raus, dann Einschalter, Homebutton und Lautstärke hoch gleichzeitig drücken, bis das Note erscheint"

    startet einfach durch
     
  8. rich8666, 28.04.2012 #8
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    Also das mit dem Factory Reset klappt ja gar nicht
    startet einfach nur
     
  9. manupot, 28.04.2012 #9
    manupot

    manupot Android-Lexikon

    Beiträge:
    1,424
    Erhaltene Danke:
    646
    Registriert seit:
    21.11.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Toshiba AT300
    Lautstärke Rauf + home Button+ einschalte Knopf gleichzeitig drücken.

    Wenn der Note Schriftzug kommt lässt du einfach nur den Power Knopf los. Die anderen beiden noch gedrückt halten. Dann sollte es gehen

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
  10. kirkdis, 28.04.2012 #10
    kirkdis

    kirkdis Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    23
    Registriert seit:
    13.11.2010
    akku defekt? hast mal probiert mit ladekabel zu starten hört sich so an als ob der akku nicht mehr genug leistung bringt...
     
  11. manupot, 28.04.2012 #11
    manupot

    manupot Android-Lexikon

    Beiträge:
    1,424
    Erhaltene Danke:
    646
    Registriert seit:
    21.11.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Toshiba AT300
    So ein bis zwei Sekunden solltest den Power Knopf auch beim Note Schriftzug gedrückt halten

    Gesendet von meinem GT-N7000 mit der Android-Hilfe.de App
     
    rich8666 bedankt sich.
  12. rich8666, 28.04.2012 #12
    rich8666

    rich8666 Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    28.04.2012
    Factory Reset
    hat geklappt
    dat jute Stück läuft wieder

    vielen Dank
    rich8
     
  13. 0330, 29.04.2012 #13
    0330

    0330 Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    2
    Registriert seit:
    18.12.2011
    hatte das problem gestern auch und wollte erst einen thread dazu eröffnen o_O

    ich hab bade und er verlor das netz immer wieder, stürzte beim scannen der sd-card und der rootrechtevergabe an titanium backup.

    jedenfalls hab ich es dadurch gelöst, indem ich die samsungtastatur und andere laufende anwendungen beendet habe. alles, was nicht irgendwie direkt relevant war, hab ich beendet und danach poweramp nen hörbuch fahren lassen. dann wars weg.
     
  14. frank_m, 29.04.2012 #14
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Bitte seht doch als erstes Mal in die FAQ, Thema Boot Loop. Der Thread wäre nicht nötig gewesen.

    Deshalb auch: Closed.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen