1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Nur Notrufe möglich!

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von goody40, 10.03.2010.

  1. goody40, 10.03.2010 #1
    goody40

    goody40 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    24.11.2009
    Hallo,
    schön langsam geht mir dieses Ding aber so auf die Kekse!
    2-4 mal am Tag erscheint das Kreuz (nur Notrufe),
    muß dann neu booten, oder so wie eben sogar den Akku kurz entfernen.
    Das gleiche Verhalten tritt auf, sobald ich länger in der Kälte bin!

    Das kann es doch nicht sein!
    Gibt es da eine Abhilfe dagegen?

    LG goody
     
  2. icy veins, 10.03.2010 #2
  3. goody40, 10.03.2010 #3
    goody40

    goody40 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    24.11.2009
    Das sind aber eher ältere Geschichten,
    mein Problem lebt sich mit 2.0.1 richtig aus.
     
  4. KisteBier, 10.03.2010 #4
    KisteBier

    KisteBier Android-Lexikon

    Beiträge:
    1,591
    Erhaltene Danke:
    314
    Registriert seit:
    30.11.2009
    Phone:
    Huawei P9 EVA-L19
    ´n paar infos zu deinem stein wären hilfreich.. root ja/nein, freies oder "anbieter-gerät", apps, die u.u. damit zu tun haben könnten.

    ich persönlich kann´s nicht nachvollziehen, da ich das kreuz nur sehe, wenn ich wirklich kein netz hab.
     
  5. presseonkel, 10.03.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    kann dem nur beipflichten....
    so ganz ohne zusatz info würd ich eher auf netzprobleme tippen....
    aber: wenn`s kalt wird-netz weg, ist schon merkwürdig...
     
  6. goody40, 10.03.2010 #6
    goody40

    goody40 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    24.11.2009
    Handy mit VF-Branding + root
    keine besonderen Apps, auch nicht allzuviele.
    LG
     
  7. NikolauZi, 11.03.2010 #7
    NikolauZi

    NikolauZi Fortgeschrittenes Mitglied

    Beiträge:
    305
    Erhaltene Danke:
    11
    Registriert seit:
    26.12.2009
    sicher, dass es mit der kälte und nicht zb mit kurzzeitigem netzausfall zusammenhängt?
     
  8. Gonz, 11.03.2010 #8
    Gonz

    Gonz Fortgeschrittenes Mitglied

    Beiträge:
    309
    Erhaltene Danke:
    21
    Registriert seit:
    22.12.2009
    Phone:
    Motorola Razr
    hier hatte schon mal jemand geschrieben das sein MS schlecht auf kälte reagiert. Scheint aber eher einzelne Geräte zu betreffen als ein generelles Problem zu sein. Möglich ist es also
     
  9. goody40, 11.03.2010 #9
    goody40

    goody40 Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    24.11.2009
    Habes es getestet, Milestone und ein NoName Handy, gleicher Provider.
    Mein MS reagiert leider mit Netzverlust bei Kälte.
    Gottseidank kommt der Frühling, werd mir wohl zusätzlich ein Winterhandy zulegen müssen.
    LG
     

Diese Seite empfehlen