1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stifflerx, 19.02.2011 #1
    stifflerx

    stifflerx Threadstarter Erfahrener Benutzer

    Beiträge:
    186
    Erhaltene Danke:
    17
    Registriert seit:
    18.02.2011
    Hallo,

    ist es ratsam beim flashen die v1.3 zu nehmen oder ist es besser die aktuelle 1.81 oder 1.82 zu benutzen?
    Neuere Version sollte ja eigentlich stabiler laufen oder?
    Hat da jemand erfahrungen?

    LG
     
    Zuletzt bearbeitet: 19.02.2011
  2. PJF16, 19.02.2011 #2
    PJF16

    PJF16 Senior-Moderator Team-Mitglied

    Beiträge:
    14,027
    Erhaltene Danke:
    8,391
    Registriert seit:
    06.01.2011
    Phone:
    Xiaomi Mi Mix, Xiaomi RedMi Note 4
    Tablet:
    Nexus 7 (2012), Nexus 10, iPad Air 2 Cellular
    Wearable:
    Motorola Moto 360, MiBand 2
    Nimm die neuste. ;)
     
  3. Randall Flagg, 19.02.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
  4. presseonkel, 19.02.2011 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,417
    Erhaltene Danke:
    32,202
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    und da ist es jetzt auch...

    und zu auch...:).
    Bitte, bevor solch Sinn freie Threads eröffnet werden, lieber mal in die FAQ schauen...:)
     
    Zuletzt bearbeitet: 19.02.2011
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen