1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Hassi, 11.01.2012 #1
    Hassi

    Hassi Threadstarter Junior Mitglied

    Hallo, seit gestern bin ich mit meinem Orange Monte Carlo nicht mehr beim Telefonieren zu verstehen. Irgendwie hört man noch etwas, aber nur wenn man ganz laut spricht und dann glaub ich auch noch verzerrt.

    Bin mir jetzt nicht sicher, ob irgenwas in dem kleinen Microphone-Loch gekommen sein kann oder ob es doch ein Technischer Defekt sein sollte. Hat jemand das Telefon schon auseinandergeschraubt? Kann man hinten die Schale abnehmen und kommt ans Micro ran?

    Hat noch jemand das Problem? Hatte CM7 drauf und jetzt mal CM9 raufgespielt, sonst alles bestens bis aufs Micro. Wipe und Factory Reset hatte ich gemacht, hat jemand eine Idee?

    Danke schonmal im vorraus
     
  2. Hassi, 11.01.2012 #2
    Hassi

    Hassi Threadstarter Junior Mitglied

    Es gibt doch keine Einstellungen fürs Microphone, oder? Wenn ich bei Sprachsuche reinquatsche, gibt es nur Ausschläge von 1 bis 2 mm Höhe.

    Auch mit dem originalen ROM ist es nicht anders! Ich kann doch nicht das erste defekte ZTE Skate haben???

    Habe das Gerät über Ebay aus Östereich gekauft. Mit Garantie wird wohl da nichts, oder habt ihr eine Idee?

    Mit der App "Lärmmessung -Sound Meter" werden mit dem Handy Mikrofon nur 40db angezeigt, mit dem Mikro auf dem Headset sind es dann 60db und da ist die Welt in Ordnung.
     
    Zuletzt bearbeitet: 12.01.2012
  3. FelixL, 14.01.2012 #3
    FelixL

    FelixL Ehrenmitglied

    Wende dich mal an den Benutzer WAWA, der repariert andere ZTE-Geräte. Hast du keine Rechnung?
     
  4. Hassi, 15.01.2012 #4
    Hassi

    Hassi Threadstarter Junior Mitglied

    Schicke es jetzt an meinen Ebay Verkäufer nach Östereich zurück. Der bringt es dann zum Orange Shop wegen Garantie.

    Habe jetzt die Firmware OAT_P743TV1.0.0.B05 mit Version 2.3.4 und Kernel Version 2.6.35.7-perf zte-kernel@Zdroid-SMT wieder drauf gespielt.

    1. Frage: Ist das die originale Version?

    2. Frage: Wird es bei der Garantie Probleme geben wenn der SIM-Lock entfernt wurde? Den kann ich ja schlecht wiederherstellen, oder?

    Danke
     
  5. milidroid, 04.05.2012 #5
    milidroid

    milidroid Neuer Benutzer

    ich habe das gleiche problem mit meinem zte skate bzw orange monte carlo!
    habe vor ca 6-7 monaten das handy bei orange shop (wien) gekauft und hab root, cwm, cm9 und alles mögliche drauf! das problem ist das man in wien keine ersatz-zubehöre für dieses handy findet! hat jmnd ne idee was ich jzt tun kann? kann fast nicht mehr telefonieren! ich kann nicht gehört werden :bored:
     
  6. Hassi, 04.05.2012 #6
    Hassi

    Hassi Threadstarter Junior Mitglied

    Hatte mein Handy wieder zum Ebay Verkäufer nach Östereich geschickt und nach 2 Wochen Reparatur hat es es dann wieder zurückgeschickt. Nach der Reparatur ist wieder alles super. Brauchst also nicht nach Einstellungen suchen -> Reparatur. Vielleicht ist es nur eine kalte Lötstelle, falls du dich selber versuchen wolltest.
    Gruß Hassi
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. base lutea 2 Mikrofon Lautstärke

    ,
  2. p4310 Mikrofon

    ,
  3. microphone registriert

    ,
  4. mikrofon am zte defekt,
  5. medion live smartphone microphon geht nicht,
  6. zte werde von angerufenen nicht gehört