1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

On/Off Widget für WLAN funktioniert nicht (immer)

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von hektor, 02.10.2011.

  1. hektor, 02.10.2011 #1
    hektor

    hektor Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    Hi.

    wenn ich über mein wlan-wiget das wlan aktivieren will, geht das oft nicht. wenn ich dann in die drahtlos/netzwerk einstellungen gehe, zeigt es erst dann (obwohl das widget bereits auf "an" steht) scan an und wählt mich sodann auch sofort in mein wlan-netz ein. aber eben nicht schon wenn ich das widget aktiviere.
    weiß jemand abhilfe? neugestartet habe ich natürlich, behebt das problem aber nur temporär. ebenfalls passiert mir das manchmal mit dem daten-widget.

    gruß hektor
     
  2. Jemall, 03.10.2011 #2
    Jemall

    Jemall Android-Hilfe.de Mitglied

    Beiträge:
    119
    Erhaltene Danke:
    11
    Registriert seit:
    12.09.2011
    Phone:
    Sony Ericsson Xperia Neo
    naja bei mir dauet es auch über die widget länger als über Einstellungen!

    Kommt es bei dir auch mal vor dass es überhaupt nicht verbindet mit dem widget?

    Welches widget nutzt du?
     
  3. hektor, 03.10.2011 #3
    hektor

    hektor Threadstarter Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    1
    Registriert seit:
    01.09.2011
    ja, das kommt auch vor. das ist ja in dem sinne das beschriebene problem.ich benutze das ein/aus wifi widget .
     

Diese Seite empfehlen