1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Online Market: Anmeldung funktioniert nicht

Dieses Thema im Forum "Google Play Store (Android Market)" wurde erstellt von SGSuser, 02.02.2011.

  1. SGSuser, 02.02.2011 #1
    SGSuser

    SGSuser Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    01.02.2011
    hi com,
    es gibt ja seit kurzem einen androidmarket im internet und als ich mich dort mit meinem google account anmelden wollte stand dort nur "invalid request". bei anderen diensten wie gmail bin ich aber angemeldet und alles funktioniert nur im market nicht. habt ihr auch das problem?
    mfg

    p.s. link für den market: Home - Android Market
     
  2. PeaceI, 02.02.2011 #2
    PeaceI

    PeaceI Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    12
    Registriert seit:
    26.07.2009
    yapp...habe das selbse problem...da scheint irgendwas noch cniht rund zu laufen
     
  3. Wingnut, 02.02.2011 #3
    Wingnut

    Wingnut Android-Lexikon

    Beiträge:
    1,283
    Erhaltene Danke:
    414
    Registriert seit:
    23.10.2009
    Phone:
    Nexus 6P
    Tablet:
    Nexus 7 (2013)
    Gerade haben die Android Devs das hier getwittert

    Wird bestimmt bald behoben sein
     
  4. SGSuser, 02.02.2011 #4
    SGSuser

    SGSuser Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    5
    Registriert seit:
    01.02.2011
    Zuletzt bearbeitet: 02.02.2011
  5. gehring, 02.02.2011 #5
    gehring

    gehring Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    1
    Registriert seit:
    13.09.2009
    Hi,
    funktioniert es eigentlich mit allen Android-Versionen, dass man eine App im Web-Market auswählt und diese wird direkt auf Gerät gepusht?

    Gruß

    Tom
     
  6. PeaceI, 02.02.2011 #6
    PeaceI

    PeaceI Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    12
    Registriert seit:
    26.07.2009
    hmmm... gute Frage also es läuft über die gleiche Verbindung wie z.B GMail-Push, Kalender-Synchronisation oder auch Chrome2Phone. Letzteres geht erst ab 2.2 deswegen könnte ich mir vorstellen, dass diese Installation per Web auch erst ab 2.2 hinhaut. Ist aber eine reine Vermutung, die Synchronisation usw. geht ja natürlich auch bei vorherigen. Hat mal jemand ne frühere Version udn kann das ausprobieren?


    Edit: der Login funktioniert übrigens mittlerweile
     
  7. gehring, 02.02.2011 #7
    gehring

    gehring Android-Hilfe.de Mitglied

    Beiträge:
    64
    Erhaltene Danke:
    1
    Registriert seit:
    13.09.2009
    Also das Web-Frontend funktioniert einwandfrei. Habe es gerade ausprobiert, die Installation funktioniert auch mit Aandroid 2.1!

    Gruß

    Tom
     
  8. FuFu-sela, 03.02.2011 #8
    FuFu-sela

    FuFu-sela Fortgeschrittenes Mitglied

    Beiträge:
    293
    Erhaltene Danke:
    46
    Registriert seit:
    12.12.2010
  9. firethorn, 03.02.2011 #9
    firethorn

    firethorn Erfahrener Benutzer

    Beiträge:
    249
    Erhaltene Danke:
    25
    Registriert seit:
    05.05.2010
    Phone:
    Galaxy Nexus
    Hm, ich kann mich zwar im Web Store ganz normal mit meinem Gmail-Account einloggen, aber er erkennt dort partout mein Gerät nicht bzw. behauptet, daß mit dem Account gar keins verknüpft wäre.

    Lustigerweise zeigt er aber trotzdem bei schon auf dem Gerät installierten Apps "installed" an. --> "Hä?" O.o
     
  10. id.goPLAY, 04.02.2011 #10
    id.goPLAY

    id.goPLAY Android-Experte

    Beiträge:
    463
    Erhaltene Danke:
    123
    Registriert seit:
    05.12.2010
    Phone:
    Galaxy S7
    Ich habe das problem das der Browser ueberhaupt keine Apps sieht?!
    Habe auf zwei PCs ausprobiert und mit Chrome, FF und IE... aber nicht zeigt er an?! :blink:

    Weiss jemand was da los sein koennte?
     

    Anhänge:

  11. elknipso, 05.02.2011 #11
    elknipso

    elknipso Android-Ikone

    Beiträge:
    4,307
    Erhaltene Danke:
    198
    Registriert seit:
    23.05.2009
    Bei mir meldet der Market, dass ich kein Handy damit verbunden hätte nach dem einloggen im Browser...

    Das ganze scheint noch ganz schön verbugt zu sein.
     

Diese Seite empfehlen