1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Oranges Laempchen geht manchmal aus

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von ronan, 09.07.2010.

  1. ronan, 09.07.2010 #1
    ronan

    ronan Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    11
    Registriert seit:
    25.06.2010
    Phone:
    HTC Sensation
    Was kann ich da machen, wenn beim Laden die Lampe manchmal ausgeht obwohl der noch lädt? Ist das ein Wackelkontakt? Das Ladekabel ist fest drin. Die Batterieanzeige bewegt sich weiter hin.
     
  2. Drolph, 10.07.2010 #2
    Drolph

    Drolph Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    7
    Registriert seit:
    17.05.2010
    dasselbe Problem ist mir heute auch aufgefallen, schön das ich nicht der einzige bin.
     
  3. backisl, 10.07.2010 #3
    backisl

    backisl Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    3
    Registriert seit:
    18.05.2010
    Das hatte ich auch schonmal, ist mir aber auch nur eine einziges mal aufgefallen.
     
  4. SoniQ, 10.07.2010 #4
    SoniQ

    SoniQ Fortgeschrittenes Mitglied

    Beiträge:
    357
    Erhaltene Danke:
    26
    Registriert seit:
    21.04.2010
    Phone:
    Nexus 5
    Hatte es letzte nacht auch bemerkt.raus und rein stöpseln dann ging es zwar wieder.aber dann ging die led wieder aus.tippe mal auf ein software fehler
     
  5. ronan, 10.07.2010 #5
    ronan

    ronan Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    11
    Registriert seit:
    25.06.2010
    Phone:
    HTC Sensation
    Total komisch ich hatte das bisher nie und seit neustem ist das so. Zum Glück bin ich nicht der Einzige mit dem "Bug". Habe schon gedacht das wäre ein Defekt. Hat ja so gesehen keine Auswirkung....schön ist es dennoch nicht.
     
  6. $t0ne, 10.07.2010 #6
    $t0ne

    $t0ne Android-Hilfe.de Mitglied

    Beiträge:
    116
    Erhaltene Danke:
    7
    Registriert seit:
    23.05.2010
    Phone:
    HTC Desire
    Hab den selben Bug bei Software 1.19...

    Ist aber nur die LED die ausgeht. Laden tut das Handy trotzdem.

    Gruß
     
  7. Kjetal, 10.07.2010 #7
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Ist ein Bekannter Fehler der meist dann auftritt wenn das Handy am Lade gerät hängt und währenddessen der Display eingeschaltet wird.

    Sent from my HTC Desire using Tapatalk
     
  8. Axileo, 10.07.2010 #8
    Axileo

    Axileo Android-Experte

    Beiträge:
    453
    Erhaltene Danke:
    31
    Registriert seit:
    19.04.2010
    Hab das Gefühl, dass es seit der neuen Funktion in Handcent (LED-Farben unterstützung am Desire) vorkommt. Oder eben eine Nachricht ankommt.
     
  9. ronan, 10.07.2010 #9
    ronan

    ronan Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    291
    Erhaltene Danke:
    11
    Registriert seit:
    25.06.2010
    Phone:
    HTC Sensation
    Na hoffentlich weiß HTC davon und behebt den Fehler?!
     

Diese Seite empfehlen