1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

P970 Geht einfach aus

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von renes2, 08.07.2012.

  1. renes2, 08.07.2012 #1
    renes2

    renes2 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    Phone:
    Sony Ericsson Xperia Neo
    Hallo,
    Habe seid heute mein P970, und habe Erstmal die neue Zeus Custom Rom aufgespielt.

    Nun, ich kann nicht sagen ob es davor auchschon war, nur zwischenzeitig, wenn das Handy in den StandbyModus geht, geht es nichtmehr an (Man kann doch nur per Power-knopf da raus, oder?)

    Erst Nachdem ich den Akku rausgenommen habe funktioniert alles einwandfrei
     
  2. Loveboat, 08.07.2012 #2
    Loveboat

    Loveboat Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    29
    Registriert seit:
    04.04.2010
    Jap, normal powerknopf
    Ganz Kurz drücken

    --
    Send from my mobile coffee mashine with static processing unit
     
  3. renes2, 08.07.2012 #3
    renes2

    renes2 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    Phone:
    Sony Ericsson Xperia Neo
    Ja genau.
    Aber ab und an gehts nicht..
     
  4. JaR01, 09.07.2012 #4
    JaR01

    JaR01 Fortgeschrittenes Mitglied

    Beiträge:
    283
    Erhaltene Danke:
    46
    Registriert seit:
    19.09.2011
    Phone:
    Samsung Galaxy 5

    Bei mir auch das selbe seit der Version 6.3x ganz sporadisch. Habe allerdings von 6.2 auf 6.3 nur geupdatet. Nun habe ich mit einem full wipe alles neu auf 6.3x installiert, mal sehen wie es sich jetzt verhält?
     
  5. renes2, 09.07.2012 #5
    renes2

    renes2 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    8
    Registriert seit:
    27.10.2011
    Phone:
    Sony Ericsson Xperia Neo
    hab den Fehler Gefunden:
    Das Handy schaltet sich nur ab, wenn es lange per USB Am Pc (!!) Hängt.

    Scheint nen rom Fehler zu sein oder sowas...
     
  6. JaR01, 11.07.2012 #6
    JaR01

    JaR01 Fortgeschrittenes Mitglied

    Beiträge:
    283
    Erhaltene Danke:
    46
    Registriert seit:
    19.09.2011
    Phone:
    Samsung Galaxy 5
    hat bei mir nix damit zu tun gehabt ob usb oder nicht. Einmal am Tag hatte es sich abgeschalten, sporadisch unterschiedliche Tageszeiten.
    Jetzt nach dem sauberen full wipe ist Ruhe damit und dank titanium backups kein Problem mit der Neueinrichtung.
    Läuft wieder anstandslos :thumbup:
     

Diese Seite empfehlen