1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

PC erkennt mein Tab 10.1 nicht

Dieses Thema im Forum "Samsung Galaxy Tab 8.9 / 10.1 Forum" wurde erstellt von monte2307, 27.06.2012.

  1. monte2307, 27.06.2012 #1
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Hallo

    habe seit heute das obengenannte Tab.

    Nur wenn ich es mit dem Rechner verbinden will, dann kommt nix.
    Aber auch gar nix.

    Am Rechner wird das Tab nicht erkannt und es kommt nichtmal ein geräusch, was ja immer beim einstecken von anderen Geräten kommt.

    Habe auch schon USB-Debugging ausgeschaltet. Aber immer noch kein Erfolg.

    Kann mir jemand helfen?

    Ich verzweifel hier
     
  2. monte2307, 28.06.2012 #2
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Hat echt keiner eine Ahnung?
     
  3. jannux, 28.06.2012 #3
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Was hast Du denn für ein Betriebssystem? Vielleicht fehlen Dir ja nur die Treiber. Installiere mal KIES (das ist die Software von Samsung, analog zu iTunes von Apple). KIES selber finde ich weniger gut, bringt aber alle Treiber mit, die Du für das Galaxy Tab brauchst.

    KIES Download:
    http://www.chip.de/downloads/c1_downloads_hs_getfile_v1_44759396.html?t=1340868672&v=3600&

    Gruß Jan

    Der ursprüngliche Beitrag von 09:31 Uhr wurde um 09:33 Uhr ergänzt:

    Hast Du ansonsten mal im Forum gesucht?
    Vielleicht hilft das:
    http://www.android-hilfe.de/samsung...oblem-mit-desktop-verbindung.html#post3558532

    Gruß Jan
     
  4. monte2307, 28.06.2012 #4
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Hallo

    ich habe WIN7
    und habe schon Dutzend mal KIES installiert und Deinstalliert.
    Immer noch nix

    Ich habe ja auch ein Galaxy S2 und das wird problemlos im KIES erkannt.

    Mein Problem scheint eher daran zu liegen, dass der Rechner das Tab nicht annimmt.
    Aber ist es verbunden, fängt es an zu laden.

    Sehr komisch alles
     
  5. jannux, 28.06.2012 #5
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Wird das Galaxy Tab denn im Gerätemanager erkannt?
     
  6. monte2307, 28.06.2012 #6
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Gar nicht

    Es kommt auch kein Geräusch. Also das Ding dong beim erkennen
     
  7. jannux, 28.06.2012 #7
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Werden andere Geräte an der USB Schnittstelle erkannt? Hast Du die Möglichkeit mal nen anderen USB port zu nehmen?

    Der ursprüngliche Beitrag von 12:39 Uhr wurde um 12:49 Uhr ergänzt:

    Ich habe auf meinem Gerät kein HC mehr, deswegen kenne ich jetzt die Einstellungen nicht genau. Nach ein wenig googeln bin ich darauf gekommen:

    menü -> einstellungen -> USB verbindung -> Speicher mit PC verbinden...

    Was ist denn bei Dir am Tab eingestellt?

    Gruß Jan
     
  8. monte2307, 28.06.2012 #8
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Habe 2 PCs und 8 Ports ausprobiert.

    Nix

    Alles andere wird erkannt

    Der ursprüngliche Beitrag von 12:53 Uhr wurde um 13:09 Uhr ergänzt:

    Mein Tab, hat diese Einstellung gar nicht.
     
  9. Tabtapp, 28.06.2012 #9
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    75
    Registriert seit:
    15.07.2011
    Mal auf Werkszustand zurücksetzen?
     
  10. monte2307, 28.06.2012 #10
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Alles schon probiert.
    Selbst unter einer CFW wird das Tab nicht erkannt.

    Ich verzweifel langsam
     
  11. Tabtapp, 28.06.2012 #11
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    75
    Registriert seit:
    15.07.2011
    Verwendest Du das original Lade/Datenkabel von Samsung? Es gibt im Zubehör Kabel die nicht voll belegt sind.
     
  12. monte2307, 28.06.2012 #12
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Es war ja nur ein Kabel dabei.
    Und es ist das original ladekabel/datenkabel

    Gibt es da nen unterschied.?
     
  13. Tabtapp, 28.06.2012 #13
    Tabtapp

    Tabtapp Fortgeschrittenes Mitglied

    Beiträge:
    359
    Erhaltene Danke:
    75
    Registriert seit:
    15.07.2011
    Es kann, muß aber nicht, einen unterschied zu Kabeln aus dem freien Zubehör geben.
    Im Zubehör gibt es Kabel, die nur zum Laden verwendet werden können.
    Wenn Du das Tab neu gekauft hast, ist das ja auszuschließen.
     
  14. monte2307, 28.06.2012 #14
    monte2307

    monte2307 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Wie gesagt.
    Ich habe es ganz neu.

    Und auch sonst bekomme ich keine Reaktion von jedem Rechner den ich ausprobiert habe, wenn i hab das
    Tab einstecken.
    Nur das Tab fängt an zu. Laden
     
  15. jannux, 28.06.2012 #15
    jannux

    jannux Android-Experte

    Beiträge:
    678
    Erhaltene Danke:
    84
    Registriert seit:
    22.09.2009
    Phone:
    auf Suche
    Tablet:
    Sony Xperia Tablet Z3 Compact
    Ich habe mein Tab jetzt mal auf Honeycomb zurückgesetzt, habe es an den Rechner angeschlossen (Win7) und wurde sofort erkannt.

    Ich habe keinerlei Einstellungen auf dem Tab gefunden, wo man einstellen kann, wie das Tab sich mit dem Rechner verbindet.

    Kann das ein Hardwaredefekt sein (Tab, Kabel oder ist am Anschluss etwas verbogen)? Wenn Du es an mehrere Rechnern ausprobiert hast, sollte es ja am Tab liegen.

    Ich habe leider leine Idee mehr.

    Gruß Jan
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. wie erkenne ich das Tab 10.1 16

    ,
  2. pc erkennt galaxy tab 3 nicht