1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. MartN, 30.04.2010 #1
    MartN

    MartN Threadstarter Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    1
    Registriert seit:
    09.04.2010
    Guten Tag,

    habe seit heute das Problem das mein Milestone nicht mehr per USB -> PC läd.
    Per Steckdose geht es ohne Probleme.

    Wenn ich das Kabel jedoch an den PC stecke geht das weiße Licht nicht mehr an.
    Das Milestone zeigt auch nicht an das es per USB angeschlossen ist.
    Laden tut es auch nicht, lediglich wenn ich den Stecker halb reinstecke...

    Bereits alle USB Ports ausprobiert, Rechner neu gestartet, Motorola Treiber nochmals drauf gemacht.
    Habe auch versucht das Milestone an die USB Ports meiner Tastatur zu stecken, sprich die USB Ports sollten in Ordnung sein da die Tastatur samt beleuchtung funktioniert.
    Hat alles nichts gebracht.

    Nun habe ich auch keine Ahnung mehr was man machen könnte :confused:
    Grüße, Martin.
     
    Zuletzt bearbeitet: 30.04.2010
  2. MisterD, 30.04.2010 #2
    MisterD

    MisterD Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    7
    Registriert seit:
    23.04.2010
    Phone:
    Sony Xperia S
    Milestone mal neu gestartet?
     
  3. presseonkel, 30.04.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,461
    Erhaltene Danke:
    32,458
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.2) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    Kabel ne Macke?
     
  4. MisterD, 30.04.2010 #4
    MisterD

    MisterD Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    7
    Registriert seit:
    23.04.2010
    Phone:
    Sony Xperia S
    @presseonkel

    würde der Kabel nicht mehr funken, dann würde er nicht mal aufladen können, oder?
     
  5. presseonkel, 30.04.2010 #5
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,461
    Erhaltene Danke:
    32,458
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.2) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    wenn Du mit demselben Kabel über das Ladegerät/Steckdose aufladen kannst (am PC aber nicht und der PC den Stein noch nichtmal erkennt), sollte das Problem nicht am Handy liegen-
    USB Debugging aktiviert?
     
  6. MisterD, 30.04.2010 #6
    MisterD

    MisterD Erfahrener Benutzer

    Beiträge:
    192
    Erhaltene Danke:
    7
    Registriert seit:
    23.04.2010
    Phone:
    Sony Xperia S
    mir ist es mal passiert, dass ich (weil ich mich nicht so gut auskannte) mit den Task-Manager den usb-Dienst beendet hab. Dann passierte das selbe, nur ich konnte weder am PC noch mit der Steckdose aufladen..........
     

Diese Seite empfehlen