1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

pdanet wir nicht auf G1 installiert/angezeigt

Dieses Thema im Forum "Root / Hacking / Modding für T-Mobile G1" wurde erstellt von Taurus, 10.01.2010.

  1. Taurus, 10.01.2010 #1
    Taurus

    Taurus Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2010
    Hallo und guten Tag zusammen,

    ich hab mir das Progarmm pdanet auf meinem Notobook installiert. Auf dem Läppi scheint alles ok zu sein, aber auf dem G1 wird das Icon nicht angezeigt bzw. ich kann es nirgendwo in dem Phone finden. Das Programm hab ich jetzt mehrmals installiert und den ganzen Tag rumgegoogelt, aber anscheinend bin ich der einzige mit diesem Problem :(
    Vielleicht hat jemand einen Tipp für mich!?

    Vielen Dank und einen schönen Sonntag noch!


    Gruß

    Frank
     
  2. ChriDDel, 11.01.2010 #2
    ChriDDel

    ChriDDel Android-Lexikon

    Beiträge:
    1,368
    Erhaltene Danke:
    177
    Registriert seit:
    08.10.2009
    Da kann ich dir nicht weiterhelfen, aber
    hast du schon mal aNetShare ausprobiert?
    Macht aus deinem gerooteten G1 einen Accespoint.
    Da bracuhst du dann auch am PC nix installieren.
     
  3. Taurus, 18.01.2010 #3
    Taurus

    Taurus Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    10.01.2010
    Danke für die Antwort.
    Ich habe ein automatisches Update auf das Handy bekommen und danach noch mal alles neu installiert. Jetzt funktioniert es tadellos mit pdanet.

    Bin sehr zufrieden....

    Gruß

    Frank
     

Diese Seite empfehlen