1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Lörs, 22.10.2009 #1
    Lörs

    Lörs Threadstarter Junior Mitglied

    Moin,

    hab das Problem das wenn ich Mucke höre, gerade die ersten 15 - 30 Sekunden der Player Aussetzer hat und es anfängt zu hängen.
    Das nervt tierisch, ist aber auch erst so seitdem ich das MoDaCO Rom drauf habe.
    Mir kommt es auch so vor als ob es schlimmer ist wenn der Lockscreen drin ist als wenn ich keinen drin habe

    Meine Überlegung ist nun:

    1. anderer Player?
    2. SD zu voll?
    3. das kopieren auf SD net ganz sauber war?
    4. es am 2.6 MoDaCO Rom liegt?

    Hat wer ähnliche Probs oder Erfahrungen sammeln können????

    PS:
    Nebenbei laufen nur 4-5 Prozesse (Kalender, chomp, die Uhr usw.)
    Ansonsten läuft das Handy absolut flüßig und reibungslos, nur bei der Musikwiedergabe ist es so.

    mfg
    Lörs
     
  2. pbruk, 22.10.2009 #2
    pbruk

    pbruk Android-Hilfe.de Mitglied

    so was ähnliches hab ich auch am Anfang setz der manschmal kurz bei der Wiedrgabe aus so das ein Wort fehlt ich höre meisten Hörbücher habe aber noch keien Zeit gehabt das näher zu untersuchen ich hatte bei meinem G2 die orginal Roms , werde das heute mal auf dem Laufband ckecken habe nun die MoDaCO Rom 2.6 drauf.

    MFG
    Pit
     
  3. Chris87, 22.10.2009 #3
    Chris87

    Chris87 Fortgeschrittenes Mitglied

    Ich habe öfters das Problem, dass wenn ich im Musik-Widget auf Play klicke er kurz so tut als wenn er startet aber dann erscheint wieder der Play-Button und erst wenn ich dann das zweite Mal auf Play klicke, startet er die Wiedergabe.
     
  4. Androyd, 22.10.2009 #4
    Androyd

    Androyd Android-Hilfe.de Mitglied

    Huhu.

    Ich hab auch ein starkes Perfomance Problem wenn nur der Musikplayer auch geöffnet wird.
    Höre recht große Dateien (>200mb) nur daran sollte es nich liegen....
    Das haben auch meine 0815 Sony-Ericcson hinbekommen.
    Hab auch ma kleinere Dateien mit nem 1a Codec benutzt, selbes Problem.
    Darüber tritt der Bug? auch nicht immer auf aber sehr häufig.

    Naja weiter hab ich es noch nich untersucht, obs nun von Größe oder Codec
    abhängt beides wäre sehr mies....weil das meine vörganger alle konnten.
    Hm das Problem tritt auch nur beim Original Musikplayer auf ...Online Radio läuft super.
    Hoffentlich weiß jemand weiter :confused:
    SG

    Mein Hero: Htc Original Rom 2.7....
    Android 1.5