1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Pirate Rum 2.1.17 + AWD Launcher = Probleme :(

Dieses Thema im Forum "Root / Hacking / Modding für HTC Magic" wurde erstellt von dadonali, 11.05.2010.

  1. dadonali, 11.05.2010 #1
    dadonali

    dadonali Threadstarter Ehrenmitglied

    Beiträge:
    2,570
    Erhaltene Danke:
    541
    Registriert seit:
    16.11.2009
    Phone:
    Galaxy S7
    Bei mir kommt es sporadisch vor das wenn ich in einem app bzw in irgendwelche einstellungen bin und dann auf die "Home" taste drücke, dass er dann nicht auf die Homeseite geht sondern mir diese Auswahl anzeigt mit diesen 5 Dekstopseiten wo ich dann auswählen kann versteht ihr was ich meine :D (AWD Launcher 0.7 Eclair beta). kann man das iwie ausstellen oder gibt es vllt schon eine aktuellere version von dem launcher?

    Was mir gerad auch noch auffiel das der Launcher ab und zu wenn ich wieder zurück zum Homedisplay will das die ganzen Widgets weg sind und er sich langsam wieder nach und nach alles aufbaut ist das normal?

    Eigentlich hab ich ja nix gegen den installieren Helix Launcher, aber hat einer evtl eine Version ohnen den HÄSSLICHEN Androiden unten als Menu button? wäre ich super dankbar dafür
     
  2. Nepomuk, 11.05.2010 #2
    Nepomuk

    Nepomuk Android-Lexikon

    Beiträge:
    1,017
    Erhaltene Danke:
    137
    Registriert seit:
    24.06.2009
    Phone:
    HTC One Mini
    zum 1.: Das kannst du in den AWD Settings ändern. Unter Preview Settings die Haken entfernen. Die aktuellste Version gibts immer hier.

    zum 2.: Das ist kann schon mal vorkommen. Hatte ich auch schon manchmal. Hast du in der Spare Parts App auch schon eingestellt, dass der Launcher im Speicher bleiben soll? Kann aber auch dann noch gelegentlich auftreten.
     
    dadonali bedankt sich.
  3. dadonali, 12.05.2010 #3
    dadonali

    dadonali Threadstarter Ehrenmitglied

    Beiträge:
    2,570
    Erhaltene Danke:
    541
    Registriert seit:
    16.11.2009
    Phone:
    Galaxy S7
    vielen dank schonmal ;) hatte das in der ganzen aufregung voll vergessen das ganze bei spare parts mit einzustellen :p jetzt läufts rund;)

    naja und die aktuellste hab ich ja schon drauf die 0.7 7beta dann is ja alles gut ;)
     

Diese Seite empfehlen