1. lives3arch, 24.07.2012 #1
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    also ich habe mir das hier geflasht und jetzt habe ich mir ausm netz den playstore geladen aber der läuft nicht..

    kann mir wer helfen??
     
  2. nuck, 24.07.2012 #2
    nuck

    nuck Android-Experte

    gapps geflasht? steht aber auch in der anleitung.

    Gesendet von meinem GT-I9001 mit Tapatalk 2
     
  3. lives3arch, 24.07.2012 #3
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    ja alles gemacht (denke ich -.-)

    deswegen wundert es mich ja

    EDIT: also grade nochmal ausgeführt und es funktioniert nicht mit dem playstore...
     
    Zuletzt bearbeitet: 24.07.2012
  4. SK1LLR3X, 24.07.2012 #4
    SK1LLR3X

    SK1LLR3X Erfahrener Benutzer

    Schonmal die Updates vom Playstore gelöscht?
     
  5. lives3arch, 24.07.2012 #5
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    öhm wenn ich nen playstore hätte würde ich dies tun.
     
  6. SK1LLR3X, 24.07.2012 #6
    SK1LLR3X

    SK1LLR3X Erfahrener Benutzer

    Hast du AOKP geflasht? :D
     
  7. lives3arch, 24.07.2012 #7
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    ich habe mich an die oben verlinkte anleitung gehalten und da gibts kein AOKP
     
  8. SK1LLR3X, 24.07.2012 #8
    SK1LLR3X

    SK1LLR3X Erfahrener Benutzer

    Dann müsstest du einen haben. Google mal nach "Google Play Store .apk" dann kommt ein Chip Link.Entpacke die zip, apk aufs Handy und installieren :)
     
  9. lives3arch, 24.07.2012 #9
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    ach das meinst du.

    ja hab ich aber die geht direkt wieder zu
     
  10. SK1LLR3X, 24.07.2012 #10
    SK1LLR3X

    SK1LLR3X Erfahrener Benutzer

    Hm :/ . Das passiert bei mir nur in AOKP (neueste Build) :/
     
  11. Rocketeer, 25.07.2012 #11
    Rocketeer

    Rocketeer Fortgeschrittenes Mitglied

    Probiere mal diesen. Das half bei mir!
    Die APK natürlich vordem umbenennen ;)

    Quelle Anleitung: [MOD] Google Play Store v3.5.19 + MOD - xda-developers
     

    Anhänge:

  12. lives3arch, 26.07.2012 #12
    lives3arch

    lives3arch Threadstarter Neuer Benutzer

    hab heute mal komplett neu geflasht und siehe da es geht alles :D