1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. samhe, 05.08.2012 #1
    samhe

    samhe Threadstarter Neuer Benutzer

    Hi,

    Ich weiß ja dass E-Plus (ALDI Talk) nicht das schnellste Netz bietet, aber dass ich von jetzt auf nachher nicht mal mehr ein 1kb/s empfangen kann wäre mir neu. Außerdem ist meine Flat laut ALDI Talk noch aktiv.
    Da liegt es nahe dass ich es mit den Einstellungen vielleicht versaut habe.
    Jedoch habe ich in den Zeugangspunkten nichts verändert und da dürfte auch noch alles wie am Anfang sein.
    Ich weiß nicht ob es was zu bedeuten hat, aber über dem Signalsymbol steht immer noch 3g, es ist jedoch komplett grau.

    Gibt es noch eine andere Möglichkeit warum ich keinerlei mobles Internet mehr empfangen kann, oder liegt das womöglich doch an E-Plus?

    edit:
    APN Einstellungen auf Standart zurückgesetzt - keine Veränderung

    Viele Grüße,
    Sam
     
    Zuletzt bearbeitet: 05.08.2012
  2. samhe, 05.08.2012 #2
    samhe

    samhe Threadstarter Neuer Benutzer

    okay Problem gelöst, nachdem ich in den Einstellungen den Schnellstart ausgeschalten habe und noch einmal neu startete.
     
  3. code of honour, 05.08.2012 #3
    code of honour

    code of honour Junior Mitglied

    ja, hatte ich auch schon.. aber genau deine lösung hat bei mir auch geholfen :)
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. aldi talk kein internet mehr

    ,
  2. huawei kein internetzugriff

    ,
  3. huawei kein internet mehr

    ,
  4. kein internetzugriff aldi talk,
  5. kein internetzugriff huawei ,
  6. aldi talk kein mobiles internet mehr,
  7. Huawei 8 Liter plötzlich kein Internet ,
  8. kein Internet mehr auf Huawei g25,
  9. huawai honor mobiles Internet aus,
  10. htc plötzlich kein mobiles internet mehr,
  11. aldi talk plötzlich kein internet mehr,
  12. 1&1 plötzlich kein mobiles internet mehr