1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Plötzlich keine EDGE-Verbindung mehr

Dieses Thema im Forum "Samsung Galaxy Y (S5360) Forum" wurde erstellt von jacky&toby2011, 08.02.2012.

  1. jacky&toby2011, 08.02.2012 #1
    jacky&toby2011

    jacky&toby2011 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    28.01.2012
    Ich habe eine

    Aystar karte von ay yildis....

    mit internet falt und ayde flat -.

    die balken und das e oben auf dem display ist jetzt weg ?!
    wieso
    bitte um hilfe
     
  2. -CALIBAN666-, 08.02.2012 #2
    -CALIBAN666-

    -CALIBAN666- Android-Lexikon

    Beiträge:
    1,072
    Erhaltene Danke:
    129
    Registriert seit:
    07.12.2011
    Phone:
    Samsung Galaxy A5,Galaxy Y,Galaxy Y Duos,Moto E1st
    Tablet:
    Nexus 7 (2012)
    moin.kannst du dein Problem genauer beschreiben?

    Gesendet mit der Android-Hilfe.de-App
     
  3. jacky&toby2011, 08.02.2012 #3
    jacky&toby2011

    jacky&toby2011 Threadstarter Neuer Benutzer

    Beiträge:
    8
    Erhaltene Danke:
    0
    Registriert seit:
    28.01.2012
    Komme nicht mehr ins internet ...obwohl ich ne flat habe...liegt es an den zugangspunkten?

    oder am handy selber?

    wie kann ich es besser machen?
     
    Zuletzt von einem Moderator bearbeitet: 08.02.2012
  4. -CALIBAN666-, 08.02.2012 #4
    -CALIBAN666-

    -CALIBAN666- Android-Lexikon

    Beiträge:
    1,072
    Erhaltene Danke:
    129
    Registriert seit:
    07.12.2011
    Phone:
    Samsung Galaxy A5,Galaxy Y,Galaxy Y Duos,Moto E1st
    Tablet:
    Nexus 7 (2012)
    hattest du vorher einen anderen Anbieter?Wenn ja dann gib die Apn also den Namen fuer den Zugangspunkt vom neuen Anbieter mal manuell ein.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen