1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Plötzlich totale Netzprobleme

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Elli110, 13.01.2012.

  1. Elli110, 13.01.2012 #1
    Elli110

    Elli110 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2011
    Hallo,

    Das Galaxy Ace habe ich seit Weihnachten. Das Forum hier ist wirklich Gold wert :) Konnte schon vieles hier Nachlesen.

    Ich habe eine E-Plus Simkarte und noch nie Probleme damit.
    Die erste Zeit hatte ich auch mit meinem Ace keinerlei Netzprobleme.
    Seit geraumer Zeit fällt mir immer wieder auf dass auf dem Display

    "Nur Notrufe" steht :-(
    Ich habe dann für einige Zeit überhaupt kein Netz. Auch an Stellen, an denen ich definitiv vorher Netzverbindung hatte.

    Habe hier schon im Forum nach ähnlichen Problemen gesucht- das Passende ist von Juni 2011. Dort hatte jemand das gleiche Problem. Hat sein Ace umgetauscht. Ich weiss leider nicht wie das ganze ausgegangen ist. Komisch finde ich, dass ich am Anfang ja viel besseres Netz hatte und jetzt fast gar keins mehr.

    Ach ja, ich habe keine Medion, also Provider Karte.

    Ich bin kurz davor das Ace zurück zu geben. Verzweifle langsam.
    Könnte es an irgend einer Einstellung liegen ????
    Habe das Menue durchsucht, finde aber nichts passendes :(

    Fällt euch etwas ein ??

    Noch eine Frage: würde beim Joggen im Wald gerne Runtastic benutzen. Auch hier ist mein Netz leider kaum vorhanden :-(
    GPS kann hier nie einen Standort finden. Liegt das am schlechten Netz ? Hängt das GPS bei Google Maps und Co mit der Internetverbindung zusammen ??????? Das weiss ich leider nicht so genau !??!?!


    LG
     
  2. Frigo2010, 13.01.2012 #2
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
  3. Elli110, 13.01.2012 #3
    Elli110

    Elli110 Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    26.12.2011
    Hallo !!!

    Danke, das habe ich schon gelesen.
    Liest sich eher so,als sei das ein Medion Alditalk Problem und kein Ace Problem !!!!
    Daher konnte mir der Beitrag leider nicht helfen :-(

    Und eine Forumsuche habe ich ja auch schon gemacht- ohne Erfolg...
     
  4. Hatshipuh, 13.01.2012 #4
    Hatshipuh

    Hatshipuh Android-Guru

    Beiträge:
    2,096
    Erhaltene Danke:
    556
    Registriert seit:
    18.04.2011
    Phone:
    Oneplus 3, Nexus 5
    Tablet:
    Nexus 7 (2013)
    Allerdings funkt Medion auch im Eplus Netz. Und das ist bekanntlich nicht das Beste zurzeit. Wird im Moment ausgebaut, vielleicht kommen daher die Störungen.
    Wenn also Eplus Probleme macht, sind auch die Alditalk Leute betroffen.
    Schon mal die Karte in ein anderes Handy gesteckt und ausprobiert? Idealerweise ein anderes Smartphone, ältere Geräte würden womöglich noch einen Strich Empfang bekommen.

    (Jetzt ist Lars-Base gefragt ;))
     
  5. Sensor, 13.01.2012 #5
    Sensor

    Sensor Android-Hilfe.de Mitglied

    Beiträge:
    113
    Erhaltene Danke:
    14
    Registriert seit:
    23.12.2011
    Geht mir hier mit Simyo (Eplus) genauso, mein Empfang schwankt gewaltig mal vier mal keine Balken. Mal fünf Stunden top Empfang und dann plötzlich kein Netz. Also neu verbinden und gut ist.
    Ich muß meine Karte aber eh tauschen da ich eine Simyo-Karte der "ersten Stunde" habe die noch kein UMTS unterstützt. Wenn sich dadurch etwas ändert werde ich mich melden.

    cu
     
  6. -praYer-, 14.01.2012 #6
    -praYer-

    -praYer- Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    31.10.2011
    Hab das Problem mit dem Netz auch seit Gestern. Nachm Neustart hab ich wenigstens wieder Empfang, auch wenn der sehr doll schwankt.

    Naja denke das liegt an E-Plus, mach mir da jetzt keine grossen sorgen, wird sich schon wieder einlenken. O2 hatte dohc letztens auch son Problem.
     
  7. cyberfox, 31.01.2012 #7
    cyberfox

    cyberfox Android-Hilfe.de Mitglied

    Beiträge:
    83
    Erhaltene Danke:
    9
    Registriert seit:
    01.09.2011
    Phone:
    Galaxy S4 VE (GT-I9515)
    Hatte oft dasselbe Problem. (E-Plus Netz , blau.de Prepaid Karte) Gestern habe ich in den Einstellungen "Nur 2G Netze verwenden" aktiviert. Bisher geht es seitdem. Vielleicht sollte man für solche Smartphones doch besser eine Karte im D1 Netz verwenden ?????
     
  8. Jangrie, 31.01.2012 #8
    Jangrie

    Jangrie Android-Guru

    Beiträge:
    2,710
    Erhaltene Danke:
    312
    Registriert seit:
    28.12.2010
    Vodafone und D1 sind führend, was Netzqualität, Reichweite und Schnelligkeit betrifft
     
  9. pauerrana, 01.02.2012 #9
    pauerrana

    pauerrana Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    23.07.2011
    hallo,

    wir sind gerade von e+ (base) zu d1(t-mobile) gewechselt und ich erkenne mein ace nicht mehr. :thumbup:
    empfang auch im büro, im letzten Kellerwinkel, online zugriffe fast ausschliesslich über "H". videos ruckelfrei. ist kein vergleich zu vorher mit enormen wartezeiten und diversen abstürzen.

    es liegt def. am netz, nicht am ace.

    PS. Vergleich im stadtbereich (berlin)
     
  10. LarsBase, 01.02.2012 #10
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo cyberfox,

    das hört sich nach einer 3G-Beeinträchtigung an. Schick‘ mir doch mal Deine PLZ, damit ich das für Dich prüfen kann.

    @alle: Das E-Plus-Netz wird aber durch den Ausbau besser.

    Viele Grüße
    Lars
     
  11. LarsBase, 09.02.2012 #11
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Hallo Cyberfox,

    ich hatte dir bereits in dem Thread „E-Plus Netzausbau (inkl. Individueller Überprüfung)“ geantwortet bzw. dorthin wurde der Post verschoben. Daher sicherheitshalber hier noch mal meine Antwort: In Borken werden aktuell alle UMTS-Stationen gewartet. Eine Erweiterung ist für das Jahr 2014 geplant. Oder funktioniert schon wieder alles?
    @alle: Ihr könnt mir sehr gern im neuen, oben genannten Thread Anfragen posten.

    Viele Grüße
    Lars
     
  12. m.odem, 10.02.2012 #12
    m.odem

    m.odem Fortgeschrittenes Mitglied

    Beiträge:
    268
    Erhaltene Danke:
    42
    Registriert seit:
    07.07.2011
    Zuletzt bearbeitet: 10.02.2012
  13. baileys667, 10.02.2012 #13
    baileys667

    baileys667 Fortgeschrittenes Mitglied

    Beiträge:
    298
    Erhaltene Danke:
    28
    Registriert seit:
    15.07.2011
    Also ich bin auch seit 2 Jahren bei BASE und werde definitiv wechseln. Die Netzquali muss wohl aufgrund der doch recht günstigen Preise darunter leiden. Meine Kumpels, die bei den anderen (führenden) Anbietern sind, haben wesentliche bessere Netzquali sowie Inet Geschwindigkeiten. Werde mein Inet abbestellen (auch wenn es nur 5€ im Monat sind), aber bringt mir nix, wenn ich 5 Minuten brauche (auf dem Land/Kleinstadt), um ne einfach Website aufzurufen. Da sind andere 10x schneller in Informationen beschaffen. Für die 5€ kaufe ich mir lieber 3 Bier...hab ich mehr von.

    Ich rate echt jedem, ein paar Kröten mehr zu investieren und zu einem der führenden Anbieter zu gehen - da bekommt man etwas für sein Geld. Es tut mir Leid für jeden BASE Fan/Anhänger, es das ist nunmal fakt.
     
  14. LarsBase, 10.02.2012 #14
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
  15. berni123, 18.06.2012 #15
    berni123

    berni123 Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2012
    Hallo,

    ich habe seit 4 Wochen ein Samsung Glaxy Ace -i- Modell mit Anroid 2.3.6
    Zuerst lief alles sauber, sogar in England immer Emfpang.
    Jetzt habe ich bei E-Plus/Base dauern "nur Notrufe". Sogar wenn das Handy
    still da liegt ist irgendwann das Netz weg und er findet es nicht wieder.
    Muss dann immer in den Flugmodus gehen und dann wieder zurück, aber selbst
    das hilft gerade nicht mehr. Einfach nur noch "nur Notrufe".

    Ist denn nun was mit E-Plus oder dem Handy?

    Wie kann man das prüfen?
    Wer kann einem da helfen ...

    Bitte dringend HIFLFEEEEEEEEEEE

    Gruss,
    Bernd
     
  16. LarsBase, 18.06.2012 #16
    LarsBase

    LarsBase Gewerbliches Mitglied

    Beiträge:
    1,062
    Erhaltene Danke:
    214
    Registriert seit:
    26.04.2011
    Zuletzt bearbeitet: 18.06.2012

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. nur notrufe möglich bei blau