1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Plötzliche Bildstörung im Defy

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von schuela, 10.05.2011.

  1. schuela, 10.05.2011 #1
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    Morgen zusammen,

    ich habe folgendes Problem. Als ich mein Defy heute morgen von der Ladung trennte, bemerkte ich eine Bildstörung im Display. Leider ging sie bisher nicht weg. Eine Werksrückstellung und ein hard reset hat nichts genützt.

    Zur Erklärung: Die Bildstörung ist rechteckig vom linken bis rechten display rand von ganz unten ca. 1,5 cm hoch. wenn ich das defy drehe, ist es immernoch die gleiche stelle. Die bildstörung sieht so aus, als würde das Defy mit den farben nicht hinterherkommen. Ganz langsam ändern sich nur die Farben. Sehr komisch, erst recht weil es so plötzlich ist.

    Habt ihr tips für mich? Würde das teil ungern noch einmal einschicken.

    gruß,

    schuela
     
  2. UngerButz, 10.05.2011 #2
    UngerButz

    UngerButz Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    14
    Registriert seit:
    03.04.2011
    tipps keine, aber mach mal n Bild davon und poste es hier, kann mir das nicht so ganz vorstellen wie das aussieht.

    so wie du das aber beschreibst wirds n hardware defekt sein.

    hier im forum gabs mal ne anleitung, glaube ich, das display selbst zu wechseln, aber dann haste keine garantie mehr
     
  3. schuela, 10.05.2011 #3
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    So, ich habe ein bild gemacht, ich hoffe das Problem ist zu erkennen und irgendjemand kann was dazu sagen.

    [​IMG]

    Uploaded with ImageShack.us
    [​IMG]
     
  4. chegetux, 10.05.2011 #4
    chegetux

    chegetux Android-Hilfe.de Mitglied

    Beiträge:
    101
    Erhaltene Danke:
    3
    Registriert seit:
    20.01.2011
    Phone:
    Motorola Defy
    ich sehe nix
     
  5. Paprikaschote, 10.05.2011 #5
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Dann musst Du mal von Deinem Browser das Bild laden und anzeigen lassen...
     
    chegetux bedankt sich.
  6. Paprikaschote, 10.05.2011 #6
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Sieht übel aus. Scheint wirklich ein Hardware Defekt zu sein...
     
  7. shaft, 10.05.2011 #7
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Scheint nicht nur, das IST ein Hardwaredefekt.
     
  8. schuela, 10.05.2011 #8
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    und wie passiert das? habe ja nichts getan damit. muss es nun eingeschickt werden?
     
  9. shaft, 10.05.2011 #9
    shaft

    shaft Android-Guru

    Beiträge:
    3,084
    Erhaltene Danke:
    1,431
    Registriert seit:
    15.07.2010
    Phone:
    Z3C, MotoX13, GNote8
    Ja.
     
  10. Lemmi, 10.05.2011 #10
    Lemmi

    Lemmi Android-Lexikon

    Beiträge:
    1,127
    Erhaltene Danke:
    108
    Registriert seit:
    15.12.2010
  11. schuela, 10.05.2011 #11
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    Wie hast du das Problem gelöst???
     
  12. Lemmi, 10.05.2011 #12
    Lemmi

    Lemmi Android-Lexikon

    Beiträge:
    1,127
    Erhaltene Danke:
    108
    Registriert seit:
    15.12.2010
    Steht doch in meinem Threat. Ich warte auf den Austausch meines Telefons.

    Klick doch einfach den Link mal an, da steht alles.
     
  13. schuela, 10.05.2011 #13
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    das hatte ich gelesen. hatte auf eventuelle neue infos gehofft.
     
  14. Lemmi, 10.05.2011 #14
    Lemmi

    Lemmi Android-Lexikon

    Beiträge:
    1,127
    Erhaltene Danke:
    108
    Registriert seit:
    15.12.2010
    Ist wie es aussieht ein Hardwaredefekt. Einsenden und reparieren oder tauschen lassen ist die einzige mögliche Alternative.
     
  15. tomsen, 10.05.2011 #15
    tomsen

    tomsen Gast

    Ich habe ein Qualitätsprodukt gekauft?

    [ ] ja
    [x] nein

    Kenne persönlich (nicht hier im Forum) keinen, der ein DEFY ohne Probleme benutzt.
     
  16. Lemmi, 10.05.2011 #16
    Lemmi

    Lemmi Android-Lexikon

    Beiträge:
    1,127
    Erhaltene Danke:
    108
    Registriert seit:
    15.12.2010
    Das kann übrigens auch rein subjektiv sein. Weil diejenigen die keine Probleme haben, das seltener oder gar nicht posten, als jemand der Probleme hat, weil der sucht eine Lösung, der andere nicht und schreibt dann auch oft nichts.

    Ok, ich hab dieses eine Problem, nur sonst war alles bisher top und im großen und ganzen problemlos.

    Bin immer noch mit dem Defy sehr zufrieden. Für Geocacher gibs z.b. kaum was besseres und idealeres in meinen Augen.
     
  17. gucul, 10.05.2011 #17
    gucul

    gucul Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    1
    Registriert seit:
    06.04.2011
    Ich hatte vor 1-2 Wochen genau das gleiche Problem - wollte schon einschicken - und dann plötzlich, nachdem ich Defy paar Tage nicht benutzt habe ging es wieder

    Jetzt weiß ich natürlich nicht was ich machen soll - Defy leuft ganz normal -ist zwar gut - aber wie lange noch?
     
  18. schuela, 10.05.2011 #18
    schuela

    schuela Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    1
    Registriert seit:
    16.02.2011
    vielen dank für deine Antwort!

    Wie lange hast du das defy liegen gelassen???? Kam dieser Fehler bei dir auch nach dem Laden, oder wann trat diese Störung bei dir ein?


    Gruß,

    schuela
     
  19. Paprikaschote, 11.05.2011 #19
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Na ja, wenn sowas "plötzlich" kommt und genau so "plötzlich" wieder von alleine verschwindet, dann riecht es förmlich nach einem Wackelkontakt o.Ä. D.h. es kann genau so "plötzlich" wieder aufterten - in zwei Wochen oder in zwei Monaten. Und dann stellst Du Dir wieder die Frage, was Du machen sollst. Wenn Du schon eine eindeutige Fehlerbeschreibung, sogar mit "Beweisfoto" hast, dann würde ich es auf jeden Fall untersuchen und reparieren lassen...
     
    Zuletzt bearbeitet: 11.05.2011
  20. knut breet, 11.05.2011 #20
    knut breet

    knut breet Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    6
    Registriert seit:
    05.02.2011
    das ist reine polemik, einfach bleiben lassen, da es nicht weiterhilft.:rolleyes2:
     

Diese Seite empfehlen