1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Plötzliche Systemabstürze

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von frenetico, 12.01.2011.

  1. frenetico, 12.01.2011 #1
    frenetico

    frenetico Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    19
    Registriert seit:
    12.01.2011
    Grüß euch!

    Ich bin seit heute stolzer Besitzer eines Milestone 2. Und seit dem ersten Boot habe ich Probleme mit ihm, leider.

    Ich habe meinen Meilenstein in die Hand genommen, SIM eingelegt, gestartet. Doch nur ständige Systemabstürze + Reboot mit einer eingelegten USIM (6 Monate alt) gehabt. Nach einiger Recherche bin ich darauf gestoßen, dass ein Wechsel der SIM helfen könnte. Gesagt getan - "alte" Prepaid-SIM in das Phone und dann gebootet. Und was macht es? Genau, es stürzt ab.

    Dann habe ich es mit einem Wipe über das Recovery Menü versucht. Die Probleme blieben erhalten. Als letzte Möglichkeit der Selbsthilfe habe ich es geflasht. Alles lief wunderbar, nur bootete das Handy genau so weit, wie vorhin und stürzte ab und bootete neu.

    Nun meine Frage: Gibt es noch einen Weg, um zu versuchen, es selbst zu reparieren? Oder sollte ich die Finger davon und es mittels Gewährleistung an den Händler und die Jungs von Motorola zurückgehen lassen?
     
  2. MrSilverstone, 12.01.2011 #2
    MrSilverstone

    MrSilverstone Android-Lexikon

    Beiträge:
    1,544
    Erhaltene Danke:
    64
    Registriert seit:
    18.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Garantiefall....Mit dem Flash hast die letzte Möglichkeit genutzt denke ich :mad2:
     
  3. Tobi1982, 12.01.2011 #3
    Tobi1982

    Tobi1982 Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    Das einzige wäre, eine ganz neue SIM zu probieren, aber wenn es schon mit deren 2 Probleme gab - lieber zum Händler zurück und direkt über diesen austauschen. Und vielleicht trotzdem parallel beim Netzbetreiber vorsichtshalber ne neue SIM organisieren.

    Gruß
    Tobi
     
  4. frenetico, 12.01.2011 #4
    frenetico

    frenetico Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    19
    Registriert seit:
    12.01.2011
    Das mit der neuen SIM wird wohl auch nichts bringen. Das Steinchen zeigt die gleichen "Symptome" auch im Betrieb ohne SIM.
     
  5. Tobi1982, 12.01.2011 #5
    Tobi1982

    Tobi1982 Android-Lexikon

    Beiträge:
    981
    Erhaltene Danke:
    106
    Registriert seit:
    05.12.2010
    OK, dann nix wie ausgetauscht! Kommt leider hin und wieder vor, sollte aber kein Problem sein, wenn es direkt defekt ankommt.
     

Diese Seite empfehlen