1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. 69291954, 05.08.2011 #1
    69291954

    69291954 Threadstarter Junior Mitglied

    Hi,


    Mir ist mein POV mit Vegacomb 1.7 nach wochenlanger Verwendung gecrasht
    ( wollte grade wlan umschalten ).

    Seit den häng ich in.

    Vegacomb logo -> logo zerreißts -> honeycomb beine -> Vegacomb logo -> ..

    fest.

    In den Download mode bin ich auch nicht mehr gekommen ( +Back 2s +Power 2s -Power 2s - Back ) .. die blaue LED unter der Kamera leuchtet zwar aber sowohl unter einem Rechner mit Ubuntu also auch mit anderer Hardware und Windows 7 wird aber kein USB device gefunden - damit hab ich auch keine Chance mehr die Modified Stock einzuspielen und VegaComb ( oder irgendwas anderes zu installieren).

    Besonders tragisch is irgendwie das ich morgen auf Urlaub fahr und das Tablet mit sollte.

    Bin momentan ziemlich ratlos und für jede Idee dankbar !

    BG Jörg
     
  2. XN04113, 05.08.2011 #2
    XN04113

    XN04113 Fortgeschrittenes Mitglied

    Am Netzteil hängt es aber während Du den Download Modus versuchst zu starten?
     
  3. 69291954, 05.08.2011 #3
    69291954

    69291954 Threadstarter Junior Mitglied

    Super !!!!

    son mist das wars .. ich hab das bis jetzt noch nie so gemacht (nie absichtlich) - aber es lebt.
    bügle grade wieder die modded stock drauf .. zwar alles verloren aber egal hauptsache es lebt !!!

    DANKE