1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Prestigio 5080B

Dieses Thema im Forum "Prestigio MultiPad Forum" wurde erstellt von Anton59, 12.12.2011.

  1. Anton59, 12.12.2011 #1
    Anton59

    Anton59 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Hallo,habe ein Prestigio Multipad 5080B und möchte mit Skype Videtelefonie betreiben klappt aber mit der Kamera nicht.
    weiss jemand wie das funktioniert?:cursing:
     
  2. HinundMit, 12.12.2011 #2
    HinundMit

    HinundMit Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    12.12.2011
    Habe es auch nicht geschafft.

    Soweit ich mit bekommen habe geht es derzeit nicht!
     
  3. Anton59, 13.12.2011 #3
    Anton59

    Anton59 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Danke,liegt vielleicht an der Software.
     
  4. Becks2011, 30.12.2011 #4
    Becks2011

    Becks2011 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    2
    Registriert seit:
    01.05.2011
    Phone:
    Samsung Galaxy S4 Mini
    Tablet:
    Samsung Galaxy Tab A 9.7 LTE
    Zuletzt bearbeitet: 30.12.2011
  5. Anton59, 31.12.2011 #5
    Anton59

    Anton59 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Super danke,Video funktioniert jetzt, habe aber leider keinen Ton!
    lg.Anton :crying:.
     
  6. Becks2011, 31.12.2011 #6
    Becks2011

    Becks2011 Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    2
    Registriert seit:
    01.05.2011
    Phone:
    Samsung Galaxy S4 Mini
    Tablet:
    Samsung Galaxy Tab A 9.7 LTE
    Haste mal in den Einstellungen geguckt?
    Einstellungen-> Ton

    vllt steht da ja was
     
  7. Anton59, 01.01.2012 #7
    Anton59

    Anton59 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Ja war ausgeschaltet, danke!
     
  8. ossischwabe, 05.01.2012 #8
    ossischwabe

    ossischwabe Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2012
    W I E ???
    ich probier seit 1 std Ton einzuschalten?
    Hab Video aber Micro ist aus
     
  9. Anton59, 05.01.2012 #9
    Anton59

    Anton59 Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Hallo!
    Links unten auf den Bildschirm drücken dann erscheint ein Mikro auf dem kann man aus u.ein schalten
    lg.Anton
     

Diese Seite empfehlen