1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. Touhy, 26.01.2012 #1
    Touhy

    Touhy Threadstarter Android-Experte

    Hallo,

    ich wollte mir gerade diese App runterladen und die Systembedingungen sind laut Market >= 2.1

    Das SE hat ja nun 2.3.4 drauf, mir wird aber angezeigt, dass die App nicht kompatibel ist.
    Zu meinen beiden anderen dort noch gespeicherten Telefonen auch nicht (HTC DZ mit 2.3.x und Samsung GT I5510 (2.2) auch nicht.

    Was ist das denn? Das kann doch eigentlich gar nicht sein :confused:

    Hat jemand das erfolgreich drauf bei gleichen Systembedingungen?
     
  2. Touhy, 03.02.2012 #2
    Touhy

    Touhy Threadstarter Android-Experte

    Hm... Keiner eine Idee?
     
  3. LouCipher, 03.02.2012 #3
    LouCipher

    LouCipher Ehrenmitglied

    Die App wird bei mir nicht mal aufgeführt.
    Nur die Amazon-App. Aber meinst du ja wohl nicht.