1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Problem bei ausgehenden Anrufen

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von Revendare, 04.11.2011.

  1. Revendare, 04.11.2011 #1
    Revendare

    Revendare Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    11.09.2011
    Moin Leute,

    hab seit en paar Tagen das Problem, dass ich relativ oft wenn ich jemanden anrufen will nen Ton bekomm, als wenn ich keine Verbindung hätte. Hört sich an wie der Besetztton nur viel schneller und ohne Freizeichen.
    Kann mir jemand weiterhelfen?
     
  2. Rhocco, 04.11.2011 #2
    Rhocco

    Rhocco Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    10
    Registriert seit:
    31.01.2011
    Hast du ein Custom ROM aufgespielt ? Und dazu die falsche RIL? Dann kann das passieren was Du beschreibst.

    Wenn nicht, dann weiss ich auch nicht.
     
  3. segelfreund, 04.11.2011 #3
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Hast Du das immer?
    Nur an bestimmten Orten?
     
  4. Revendare, 04.11.2011 #4
    Revendare

    Revendare Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    11.09.2011
    Habe weder eine Custom-ROM drauf noch gerootet, ist quasi alles Standard ^^
    Konnte ich bisher an verschiedenen Orten beobachten, also mit Empfang hats wohl nix zu tun, zumal ich auch immer eine volle Empfangsleiste hab...
    Wenn ich mein Handy neustarte gehts wieder ne Weile, aber das ist ja kein Dauerzustand...
     
  5. TimeTurn, 04.11.2011 #5
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,106
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Klingt mir eher nach einem Problem mit dem Netzbetreiber (Netz überlastet oder ähnliches) - würde mal auf ePlus tippen :)
     
  6. Revendare, 06.11.2011 #6
    Revendare

    Revendare Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    11.09.2011
    Bin bei Vodafone, dürfte also Net an Netzüberlastung liegen...außerdem geht's ja direkt wieder wenn ich mein Handy neustarte.

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen