1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem beim löschen von Verbindungen auf dem Homescreen

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von cgr, 07.12.2009.

  1. cgr, 07.12.2009 #1
    cgr

    cgr Threadstarter Erfahrener Benutzer

    Beiträge:
    177
    Erhaltene Danke:
    59
    Registriert seit:
    07.12.2009
    Phone:
    Note7 zwangsläufig abgegeben, Note 4 momentan
    Hallo zusammen,

    ich bin der Neue und habe seit einer Woche das Motorola Milestone. Nun stehe ich vor folgender Herausforderung:

    Ich habe mir unvorteilhafter Weise die Mediengalerie 2x auf den Homescreen gelegt :o und versuche sie, 1x zu löschen. Das normale Vorgehen ist mir bekannt: Finger auf das Symbol legen und dann in den Papierkorb verschieben. Allein es klappt nicht. Das Symbol erscheint jedesmal wieder. Kennt jemand das Problem und hat dafür eine Lösung?

    Danke und Gruß
    cgr
     
  2. webmichl, 07.12.2009 #2
    webmichl

    webmichl Android-Experte

    Beiträge:
    857
    Erhaltene Danke:
    139
    Registriert seit:
    20.11.2009
    Phone:
    Vernee Thor
    Versuch mal nach dem "indenpapierkorbverschieben" ein reboot (aus- und wieder einschalten).
     
  3. cgr, 07.12.2009 #3
    cgr

    cgr Threadstarter Erfahrener Benutzer

    Beiträge:
    177
    Erhaltene Danke:
    59
    Registriert seit:
    07.12.2009
    Phone:
    Note7 zwangsläufig abgegeben, Note 4 momentan
    Hi webmichl und danke für die Antwort. Leider funktioniert es nicht, die Symbole sind auch nach dem Reboot noch vorhanden.
     
  4. Zeto, 07.12.2009 #4
    Zeto

    Zeto Fortgeschrittenes Mitglied

    Beiträge:
    288
    Erhaltene Danke:
    80
    Registriert seit:
    01.12.2009
    Ich kenne die Symptomatik nur, wenn man das Icon zu weit runter zieht.

    Einfach mal das Symbol nur so weit runterziehen, dass sich der "Mülleimer" gerade rot färbt und dann loslassen.
     
    cgr bedankt sich.
  5. Musti, 07.12.2009 #5
    Musti

    Musti Gast

    Hmm, habe eben versucht, den Fehler mal bei mir zu reproduzieren, aber funktioniert ohne Probleme. Verfärbt sich der "Mülleimer" denn auch rot, wenn du das Icon drüber ziehst?
     
  6. cgr, 07.12.2009 #6
    cgr

    cgr Threadstarter Erfahrener Benutzer

    Beiträge:
    177
    Erhaltene Danke:
    59
    Registriert seit:
    07.12.2009
    Phone:
    Note7 zwangsläufig abgegeben, Note 4 momentan
    Gerettet, das war der gesuchte Hinweis. Ich wollte es wohl zu gut machen und habe die Symbole zu weit in den Mülleimer hineingezogen. Wenn ich es so mache, wie von Zeto beschrieben, dann klappt es.

    Vielen Dank! :)
     

Diese Seite empfehlen