1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem beim Starten des Lutea

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von BO$$, 19.06.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BO$$, 19.06.2011 #1
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    Hallo,
    ich habe heute versucht, die 300 mb für spiele und apps freizugeben, habe aber irgentetwas falsch gemach, und jetzt funktioniert mein lutea nicht mehr. Immer wenn ich es starten will kommt diese grüne Androidmännche, aber es will nicht weggehen. Weiter lädt das Smartphone nicht. Und in den Clockwork modus komme ich auch nicht mehr. Es wäre schon, wenn wir diese ärgerliche Problem noch heute lösen könnten, da ich das Handy morgen für eine lange Busfahrt mit der Klasse zum Musikhören benötige!

    Vielen Dank für eure Hilfe

    mit freundlichen Grüßen AzzzLakkk

    P.S.: BITTE HELFT MIR !!!

    bitte helft mir, denn ich habe keine ahnung, was ich nun tun soll !!
     
    Zuletzt von einem Moderator bearbeitet: 20.06.2011
  2. WAWA, 19.06.2011 #2
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Isses denn jetzt wenigstens laut? ;)

    Schieb die sd karte wieder rein
     
    Zuletzt von einem Moderator bearbeitet: 20.06.2011
  3. Onkelpappe, 20.06.2011 #3
    Onkelpappe

    Onkelpappe Android-Lexikon

    Beiträge:
    1,612
    Erhaltene Danke:
    220
    Registriert seit:
    18.10.2010
    och noe, wieso hast du nicht einfach meinen tipp beherzigt und dich erstmal mit dem thema flashen auseinander gesetzt bevor du irgendwelche scripte die du in nem für dich xbeliebigen forum gefunden hast ausführst?

    du hast dein blade umpartioniert und nur is kein system mehr drauf. einfach wieder nen sys per tpt drauf machen und alles sollte gehen. wie du nen sys flasht findest im custom rom bereich.

    P.S. BHF lacht sich bestimmt tod.
     
  4. WAWA, 20.06.2011 #4
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Nicht nur er...
     
  5. barrios09, 20.06.2011 #5
    barrios09

    barrios09 Android-Experte

    Beiträge:
    661
    Erhaltene Danke:
    22
    Registriert seit:
    17.11.2010
    Einfacher ist folgendes: Öffne das Akkufach, dort ist neben der Kamera ein Loch, da drückst du mit einer Stecknadel oder so rein...

    Reset nennt sich das ;)

    :D

    Musste ich auch schon 2,3mal machen :)
     
  6. Onkelpappe, 20.06.2011 #6
    Onkelpappe

    Onkelpappe Android-Lexikon

    Beiträge:
    1,612
    Erhaltene Danke:
    220
    Registriert seit:
    18.10.2010
    dazu müsste doch aber wohl nen rom eingespielt sein das man resetten könnte.

    oder hat das blade irgendwo versteckten speicher von wo er dann das stockrom flasht?
     
  7. ric67, 20.06.2011 #7
    ric67

    ric67 Android-Experte

    Beiträge:
    781
    Erhaltene Danke:
    71
    Registriert seit:
    09.08.2010
    Phone:
    Nexus S
    Reset knopf drücken, und dann kommt man wieder ins cwm? glaub ich nicht :)
    Abgesehen davon hat der eröffnungsthread null substanz... Ich gehe langsam davon aus, das te's die nicht schreiben können was sie als letztes vor dem auftreten des problems gemacht haben, auch nicht wissen was sie da tun...
     
    Zuletzt bearbeitet: 20.06.2011
  8. BO$$, 20.06.2011 #8
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    also was soll ich jetzt machen?
     
  9. WAWA, 20.06.2011 #9
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    TPT Installation

    Alle auf SD Karte dann nach Anleitung

    Findest du im Root und Hacking Bereich
     
  10. ric67, 20.06.2011 #10
    ric67

    ric67 Android-Experte

    Beiträge:
    781
    Erhaltene Danke:
    71
    Registriert seit:
    09.08.2010
    Phone:
    Nexus S
    lesen und verstehen oder s.o.

    :winki:
     
  11. BO$$, 20.06.2011 #11
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    ja aber ich kann das handy ja nicht mal starten, wie soll ich dann im handy den befehl ausführen, mit dem man bewilligt, dass das handy mit dem pc verbunden wird?
     
  12. WAWA, 20.06.2011 #12
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    du brauchst keinen PC mehr

    Höchstens um die Daten auf die SD Karte zu schieben.
     
  13. BO$$, 20.06.2011 #13
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    und wie kann ich die dateien ohne pc auf die sd karte schieben, oder mit ie geht das mit pc? und wo sind die dateien zum download?
    P.S.: ich bin schon dabei nach tpt zu suchen und danke für eure hilfe :)
     
  14. WAWA, 20.06.2011 #14
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    du nimmst deine sd karte raus, steckst die in deine sdkarten lesegeräte. evtl musste nen adapter nehmen um aus deiner mcro sd karte eine grosse sd karte zu machen.


    Bin mal ein Paket verschicken, habe Verstopfung
     
    BO$$ bedankt sich.
  15. WAWA, 20.06.2011 #15
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    BO$$ bedankt sich.
  16. BO$$, 20.06.2011 #16
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    ja das ist ja das problem, ich hab kein sd kartenlesegerät :(
     
  17. WAWA, 20.06.2011 #17
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Nen Laptop?
     
  18. BO$$, 20.06.2011 #18
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    nein. desktop pc.
     
  19. WAWA, 20.06.2011 #19
    WAWA

    WAWA Gewerbliches Mitglied

    Beiträge:
    2,814
    Erhaltene Danke:
    538
    Registriert seit:
    09.11.2010
    Phone:
    Huawei Ascend Mate
    Dann Besuche bitte deine Nachbarn, nen Kumpel oder sonstwen.
     
  20. BO$$, 20.06.2011 #20
    BO$$

    BO$$ Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    1
    Registriert seit:
    26.05.2011
    ja ein freuund bringt mir naher eine mit, so dass ich um 9 uhr mein lutea reparieren kann. aber was ist mit " Gen1-to-Gen2-TPT-v7.zip (Partitionslayout: 2mb cache, 160mb system, 294mb data) ins Hauptverzeichnis der SD-Karte entpacken
    alternativ Gen1-to-Gen2-TPT-v7b.zip (2mb cache, 140mb system, 314mb data) verwenden." gemeint?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen