1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

problem mit akku

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Scuubruub, 19.01.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Scuubruub, 19.01.2012 #1
    Scuubruub

    Scuubruub Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    14.12.2011
    ich habe folgendes Problem,mein Akku spinnt wenn ich mein Ladekabelreinstecke,dauert es ne halbe minute bis ea anzeigt das es ladet und wenn ich mein ladekabel rausziehe dann ist es genauso es dauer dann auch einige zeit bis es mir anzeigt das mein ladekabel rausgezogen wurde und jetzt ist mein handy vollgeladen und jetzt zeigt es bei mir an das ich mein ladekabel rausziehen soll da mein handy vollgeladen ist,obwohl mein ladekabel draussen ist.
    wenn mein handy aus ist geht es von alleine an und zeigt immer ein warnzeichen mit so einem termometer an.
     
  2. Kjetal, 19.01.2012 #2
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Erstellst du nun nochmal den gleichen Thread gibt es eine Foren Pause. Du wurdest nun oft genug ermahnt du verstößt damit gegen die Foren Regeln was dich aber auch nach dreimaligem bitten nicht zu interessieren scheint.



    http://www.android-hilfe.de/showthread.php?t=193398

    Cyanogen Mod Tapatalk
     
    Zuletzt bearbeitet: 19.01.2012
    blowy666 bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen