1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit dem FRITZ!AppFon

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von schucki, 12.04.2011.

  1. schucki, 12.04.2011 #1
    schucki

    schucki Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    6
    Registriert seit:
    20.03.2011
    Hallo an alle,
    habe folgendes Problem mit dem FRITZ!AppFon.
    Wenn Handy (Galaxy S) und WLAN (7270) aus war und eingeschaltet wird, muss ich jedes Mal bei Aufruf des FRITZ!AppFon das Kennwort unter Telefoniegerät eingeben.
    Kann das nicht automatisch passieren, ohne erneute Kennworteingabe?


    Gruß Schucki
     
    Zuletzt bearbeitet: 12.04.2011
  2. Meikel_61, 13.04.2011 #2
    Meikel_61

    Meikel_61 Android-Lexikon

    Beiträge:
    1,765
    Erhaltene Danke:
    293
    Registriert seit:
    29.01.2011
    Also ich muss da nie das PW eingeben. Habe grade geschaut, es gibt da auch unter Einstellungen nichts.
    hast du im Rouermenue unter Heimnetzwerk-> Netzwerk-> Programme das Häkchen bei *Zugriff für Programme im Heimnetz zulassen* gesetzt?
    Bei meiner 7390 kann ich das so machen.
     
  3. schucki, 13.04.2011 #3
    schucki

    schucki Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    6
    Registriert seit:
    20.03.2011
    Hallo Meikel_61,

    das Häkchen sitzt bei mir. Sobald ich das App beende und wieder starte wird vom App das Kennwort verlangt, obwohl ich es schon mehrmals eingegeben habe. Das App merkt sich einfach das Kennwort nicht.

    Gruß Schucki




     

Diese Seite empfehlen