1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit dem HTC Windows Tool

Dieses Thema im Forum "HTC Allgemein" wurde erstellt von Countrynick, 31.12.2011.

  1. Countrynick, 31.12.2011 #1
    Countrynick

    Countrynick Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2011
    Hallo alle zusammen,

    nach der Installation von Windows 7 bekomme ich beim Starten von HTC Sync für mein HTC Desire HD die Fehlmeldung " htc upct loader funktioniert nicht mehr" Microsoft gibt folgende Problemsignatur:
    [FONT=&quot]Problemsignatur:[/FONT]
    [FONT=&quot] Problemereignisname: APPCRASH[/FONT]
    [FONT=&quot] Anwendungsname: htcUPCTLoader.exe[/FONT]
    [FONT=&quot] Anwendungsversion: 1.0.2.34[/FONT]
    [FONT=&quot] Anwendungszeitstempel: 4c775d7f[/FONT]
    [FONT=&quot] Fehlermodulname: StackHash_db20[/FONT]
    [FONT=&quot] Fehlermodulversion: 6.1.7600.16695[/FONT]
    [FONT=&quot] Fehlermodulzeitstempel: 4cc7ab44[/FONT]
    [FONT=&quot] Ausnahmecode: c0000374[/FONT]
    [FONT=&quot] Ausnahmeoffset: 000c35e3[/FONT]
    [FONT=&quot] Betriebsystemversion: 6.1.7600.2.0.0.768.3[/FONT]
    [FONT=&quot] Gebietsschema-ID: 1031[/FONT]
    [FONT=&quot] Zusatzinformation 1: db20[/FONT]
    [FONT=&quot] Zusatzinformation 2: db209c53579857ac7200f83528c5fae5[/FONT]
    [FONT=&quot] Zusatzinformation 3: 919a[/FONT]
    [FONT=&quot] Zusatzinformation 4: 919acb3c7b1e33bcf07a98bcb2520fe4[/FONT]

    Windows Firewall und AVG residenten Virenschutz hatte ich ausgestellt.
    Wie kriege ich die Syncronisation wieder hin.

    LG Nick
     
  2. TimeTurn, 31.12.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,103
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
  3. Countrynick, 31.12.2011 #3
    Countrynick

    Countrynick Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2011
    Danke für die schnelle Antwort,

    konnte mit meinen schwachen Englischkenntnissen mein Problem dort nicht direkt wiederfinden.
    Wichtig für mich wäre die Lösung.

    LG Nick
     
  4. Eneco, 31.12.2011 #4
    Eneco

    Eneco Android-Lexikon

    Beiträge:
    1,945
    Erhaltene Danke:
    510
    Registriert seit:
    20.03.2011
    Adobe Air deinstallieren und Version 2.6 installieren. Danach reboot.

    Ein anderer schreibt, bei ihm hat der iTunes-Ordner unter "Eigene Musik" den Fehler verursacht. Nachdem er den Ordner verschoben hat ging es wieder.

    Beide Vorgensweisen wurden von mehreren anderen Nutzern bestätigt.
     
    Zuletzt bearbeitet: 31.12.2011
  5. Countrynick, 31.12.2011 #5
    Countrynick

    Countrynick Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    31.12.2011
    Das klingt doch ganz gut, werde mich morgen damit befassen.
    Wünsche einen guten Rutsch und ein gesundes neues Jahr.

    LG Nick
     

Diese Seite empfehlen