1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit dem Market?

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von sk92le, 13.05.2010.

  1. sk92le, 13.05.2010 #1
    sk92le

    sk92le Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    88
    Registriert seit:
    13.05.2010
    ich habe schon mehrfach im forum gesucht und per google, aber keine antwort bzw. hilfe gefunden :(
    also es geht darum das ich keine apps mehr runterladen kann, denn wenn ich sie installieren will bleibt es bei "download wird gestartet" und es passiert nichts egal wie lange ich warte... kann mir jemand helfen ??
     
  2. mr.green, 13.05.2010 #2
    mr.green

    mr.green Fortgeschrittenes Mitglied

    Beiträge:
    362
    Erhaltene Danke:
    111
    Registriert seit:
    02.03.2010
    Bei mir dauert es manchmal auch sehr lange bis der Download startet. Irgendwann gehts dann, aber das dauert, egal ob über 2G, 3G oder WLAN. Eine Lösung dazu habe ich noch nicht gefunden.
     
  3. presseonkel, 13.05.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,549
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    probiere mal:
    einstellungen
    anwendungen
    anwendungen verwalten
    (menü-taste, filter auf "alle")
    market
    cache, daten löschen
    updates deinstallieren (keine Angst, wird dann später wieder aktualisiert)
     
    sk92le bedankt sich.
  4. sk92le, 13.05.2010 #4
    sk92le

    sk92le Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    88
    Registriert seit:
    13.05.2010
    Danke... aber das hilft alles nichts :( könnte mir vllt jemand von euch die market
    app geben bzw. hier online stellen ?
    ach ja mein stein ist auch root vllt liegts ja daran, denn vorher ging es noch... hmm
     
  5. scheichuwe, 13.05.2010 #5
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,441
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    http://www.android-hilfe.de/root-ha...download-sammlung-fortsetzung.html#post229015

    Da findest du alles.

    Nein.

    Besteht das Problem schon länger oder erst seit heute?
    Sonst warte einfach mal bis morgen und teste dann novhmal.
    Was du auch versuchen kannst:
    Mal bei Google Talk anmelden, oftmals klappt's so auch wieder.
     
    sk92le bedankt sich.
  6. sk92le, 13.05.2010 #6
    sk92le

    sk92le Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    88
    Registriert seit:
    13.05.2010
    danke erstmal für den link ;)

    ich werds gleich mal ausprobieren und der fehler ist schon seit anfang an(also seitdem ich es gerootet habe) , vllt liegts ja daran das ich gtalk gelöscht habe :D
    aber wer weiß , wer weiß....
     
  7. gbomacfly, 13.05.2010 #7
    gbomacfly

    gbomacfly Erfahrener Benutzer

    Beiträge:
    243
    Erhaltene Danke:
    18
    Registriert seit:
    21.01.2010
    Phone:
    LG G3
  8. sk92le, 13.05.2010 #8
    sk92le

    sk92le Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    88
    Registriert seit:
    13.05.2010
    ja hab ich gelöscht ... aber eher zufällig... nja jetzt geht wieder alles !! :)
     
  9. TimeTurn, 14.05.2010 #9
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Google Talk abzuschießen brachte bei mir nichts - das problem mit dem Market ist bei mir aber auch erst seit ca. Anfang der Woche. Cache leeren bringt nichts.
     
  10. TelloBJK, 14.05.2010 #10
    TelloBJK

    TelloBJK Android-Experte

    Beiträge:
    482
    Erhaltene Danke:
    66
    Registriert seit:
    21.01.2010
    versuch mal unter einstellungen /anwendungen /Anwendungen verwalten

    Market auswählen und dann wenn es geht update deinstallieren

    war bei auch seit na guten Woche so
     
  11. zeroslash, 14.05.2010 #11
    zeroslash

    zeroslash Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    3
    Registriert seit:
    09.05.2010
    Phone:
    Motorola Milestone
    Benutzt du zufällig ein Google Apps Konto? da gabs bei mir auch Probleme!
     
  12. fant0mas, 14.05.2010 #12
    fant0mas

    fant0mas Android-Lexikon

    Beiträge:
    1,206
    Erhaltene Danke:
    132
    Registriert seit:
    22.02.2010
    Mir scheint der Market hat generell seit 1-3 Tagen Performanceprobleme... ist nämlich bei mir auch so, und ich habe rein GAR nichts an meinem Stein verändert seitdem (2.1, unrooted, o2).

    Vorher ging Market immer reibungslos.

    Es muss nicht immer alles an "uns" liegen, Leute ;)
     
  13. sk92le, 14.05.2010 #13
    sk92le

    sk92le Threadstarter Erfahrener Benutzer

    Beiträge:
    229
    Erhaltene Danke:
    88
    Registriert seit:
    13.05.2010
    system neu aufgesetzt auf 2.1 , gerooted und nutzlose apps gelöscht et voila : es geht :D
    also market läuft einwandfrei jetzt...
     
  14. kodizill, 01.06.2010 #14
    kodizill

    kodizill Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    01.06.2010
    Bei mir kam den ganzen Tag die gleiche Fehlermeldung. Hat dann geklappt als ich "Google Earth" gelöscht hab. Ab dem Zeitpunkt hat er ein neues App nach dem anderen installiert. Witzigerweise auch die, die ich inzwischen abgebrochen hatte, ohne erneut nachzufragen.

    Ich vermute entweder hat "Google Earth" irgendwie den Download behindert oder es lag an den 23MB die dadurch frei geworden sind.

    Kanns sein, dass Android den download der Apps geblockt hat, weil dadurch der Telefonspeicher zu voll geworden wäre?
     

Diese Seite empfehlen