1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

problem mit dem market...

Dieses Thema im Forum "Google Play Store (Android Market)" wurde erstellt von mag_lieber_birnen, 04.02.2011.

  1. mag_lieber_birnen, 04.02.2011 #1
    mag_lieber_birnen

    mag_lieber_birnen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    6
    Registriert seit:
    23.12.2010
    hey leute, wollte mir den widgetlocker lockscreen kaufen...soweit so gut...hab das auch gemacht, allerdings hat der market es einfach nicht runtergeladen nach der bestätigung zum kauf...also bin ich auf erstatten gegangen weil nix anderes mehr ging im market und wollte es nochmal erneut kaufen...jetz hängt es jedes mal bei "genehmigung zum kauf wird erteilt"...und die leiste füllt sich einfach nicht...auch nach 10 minuten bleibt alles unverändert...ich habs ma über den pc probiert, da steht beim widgetlocker "pending" als status...aufm DHD steht da "gekauft"...ich versteh das einfach nicht...habs jetz schon öfters probiert und bin auch grad was in sorge dass die mir da nachher 10 euro oder so abbuchen...bis jetz gingen alle einkäufe im market immer glatt über die bühne...jemand ne ahnung?
     
  2. Handymeister, 04.02.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,027
    Erhaltene Danke:
    23,466
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    im Market-Unterforum bist Du mit Deinem Problem bestimmt besser aufgehoben. Ich lasse den Thread daher mal verschieben ;)

    Du könntest als ersten Schritt mal probieren unter "Anwendungen verwalten" die Daten der Market-App zu löschen und es dann nochmal probieren ...

    Viele Grüße
    Handymeister
     
  3. HAse, 04.02.2011 #3
    HAse

    HAse Android-Guru

    Beiträge:
    2,784
    Erhaltene Danke:
    447
    Registriert seit:
    08.04.2009
    Ich hab den Thred mal verschoben.
     
  4. mag_lieber_birnen, 04.02.2011 #4
    mag_lieber_birnen

    mag_lieber_birnen Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    53
    Erhaltene Danke:
    6
    Registriert seit:
    23.12.2010
    so hat jetz iwi doch geklappt nach ner 20 minutenwarten yeah...trotzdem danke...kann geschlossen werden
     

Diese Seite empfehlen