1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. MalteXT720, 05.08.2011 #1
    MalteXT720

    MalteXT720 Threadstarter Neuer Benutzer

    Hey Leute,
    wurd hier schon oft gemeldet nur mein Problem konnt ich durch die Posts nicht lösen.
    Also zur Sache:
    Mein XT720 hatte irgendwann SD Karten probleme( Galerie kann nicht geladen werden, Kamera hängt sich auf etc.) Hab ich mir mal Gedacht startest du mal neu und dann gings los. Mein Touchscreen funktioniert nicht mehr sprich. Ich komme noch nicht mal zur Pin eingabe ich hab nur den Bildschirm. Es lässt sich nichts machen. Ich konnte es ab und zu mal in den Stand by modus schicken doch dann zeigte es nur noch schwarz bis auf die 4 touchtasten unten die leuchteten. Ausschalten geht auch nicht also Akku raus und rein, wieder das gleiche.
    Dachte ich mir tja blöd gelaufen fotos/videos/musik weg egal kauf ich eine neue weil ich nach Berlin gefahren bin und unbedingt erinnerungsfotos haben möchte. Nach ein paar fotos ging es wieder los: Kamera hing sich auf Bild wurde nicht gespeichert, Touchsreen funktioniert nicht, lässt sich nicht ausschalten. Befürchtung: 300 Berlin fotos sind ebenfalls weg.
    Ich weiß nicht mehr was ich machen soll kann mir da jemand helfen :confused:
    PS: Wenn die SD Karte draußen ist funktioniert alles Tiptop
     
  2. Kite1983, 06.08.2011 #2
    Kite1983

    Kite1983 Neuer Benutzer

    Welche Karte und wie viel GB benutzte du denn ? Ich habe eine SanDisk 16GB das einzigste was mich stört, ist das ich diese immer rausnehmen muss und Dateien per USB-Adapter draufspielen muss mit dem mitgelieferten USB-Kabel bricht die Verbindung dauernd ab und dann hab ich das gleiche Problem wie du....
     
  3. MalteXT720, 06.08.2011 #3
    MalteXT720

    MalteXT720 Threadstarter Neuer Benutzer

    Ich hab die Standartkarte von Motorola (8GB) und eine Intenso (4GB)
     
  4. Kite1983, 06.08.2011 #4
    Kite1983

    Kite1983 Neuer Benutzer

    Und du hast mit der 8GB Karte von Motorola Probleme?
     
  5. lindesbs, 07.08.2011 #5
    lindesbs

    lindesbs Android-Hilfe.de Mitglied

    Mit der originalen hatte ich nur Probleme. Neue reingesetzt und seitdem keine Probleme mehr.
     
  6. MalteXT720, 10.08.2011 #6
    MalteXT720

    MalteXT720 Threadstarter Neuer Benutzer

    Beide Karten liefen anfangs super... als die motorola karte dann den geist aufgab hab ich eine neue gekauft die dann nach ca 10 Tage auch den geist aufgegeben hat..
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. probleme mit sd karte bildschirm