1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Erstellen von Google Kontakten!!

Dieses Thema im Forum "Kontakte" wurde erstellt von litschis, 02.05.2010.

  1. litschis, 02.05.2010 #1
    litschis

    litschis Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2010
    Hi,
    bin Android Neuling und versuche gerade meine Sim-Kontakte vom HTC Tattoo in meinen Google Account zu importieren, um sie leichter bearbeiten zu können. Habe mich schon ein wenig durchs Forum geklickt und meine mittlerweile begriffen zu haben, dass ich meine Sim-Kontakte als Google Kontake und nicht als Telefon-Kontake importieren muss, bevor ich das ganze mit dem Google Konto synchronisieren kann!? Dazu gehe ich unter Kontakte --> Menu --> importieren...und jetzt beginnt mein Problem schon, denn ich kann NUR die Option "Telefon" auswählen, kein "Google" o.ä.

    Was mache ich falsch?

    LG,
    litschis
     
  2. UncannyValley, 03.05.2010 #2
    UncannyValley

    UncannyValley Android-Experte

    Beiträge:
    735
    Erhaltene Danke:
    83
    Registriert seit:
    07.04.2010
    Hi, ansonsten funktioniert aber dein Google Account auf dem Handy?

    Gruß UV
     
  3. litschis, 03.05.2010 #3
    litschis

    litschis Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2010
    Der funktioniert, d.h. ich kann damit Mails abrufen!
     
  4. Thyrion, 03.05.2010 #4
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Hast Du auch die Synchronisation der Kontakte aktiviert?
     
  5. litschis, 03.05.2010 #5
    litschis

    litschis Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2010
    Ja, habe ich. Aber wie ich es dem Forum entnehmen konnte, muss ich meine Kontakte erst als Google Kontakte anlegen...jetzt habe ich ausschließlich Telefon und Sim Kontakte. Ich kann weder meine Sim Kontakte nochmal als Google Kontakte importieren, noch kann ich neue Google Kontakte auf meinem Handy anlegen :confused: Ich habe quasi gar nicht die Option beim Hinzufügen eines neuen Kontakts den Typ "Google" auszuwählen, nur Telefon oder Sim!
     
  6. Thyrion, 03.05.2010 #6
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Schalte doch mal die Synchronisation ein, denn wie willst Du denn einen Kontakt bei Google anlegen, wenn Du die nicht zu Google synchronisierst?
     
  7. litschis, 03.05.2010 #7
    litschis

    litschis Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    02.05.2010
    Ich habe unter Einstellungen --> Datensynchronisierung --> Google --> Automatische Synchronisierung einen Haken gesetzt, ebenfalls an allen anderen Optionen (Google Mail, Google Kalender, Kontakte).

    Mein Problem ist folgendes: Keine Google Option für Android Kontakte ?Workaround Ormus.info

    Leider hat der unter dem Link angegebene Lösungsvorschlag keine Wirkung gezeigt!!
     

Diese Seite empfehlen