1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Facebook

Dieses Thema im Forum "Facebook" wurde erstellt von derfuchs666, 06.11.2011.

  1. derfuchs666, 06.11.2011 #1
    derfuchs666

    derfuchs666 Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    06.11.2011
    Hallo liebe Ace Nutzer,

    seit Tagen habe ich nun Facebook als App. Am Anfang hat alles soweit funktioniert. Jetzt habe ich folgendes Problem:
    wenn ich auf die App geh dann öffnet Sie sich, jedoch komt immer ein weißer Boildschirm wo steht "erneut versuchen" und darunter "Wird geladen..." dann passiert gar nicht mehr. dann klick ich einmal zurück und auf Nachrichten dann passiert das selbe. Auch bei Pinnwand, etc....

    Hat jemand von euch das Problem schon mal gehabt und konnte es lölsen???

    Danke schon mal für eure Hilfe.

    Gruß derfuchs
     
  2. wiesi_at, 06.11.2011 #2
    wiesi_at

    wiesi_at Fortgeschrittenes Mitglied

    Beiträge:
    288
    Erhaltene Danke:
    17
    Registriert seit:
    24.12.2010
    Die Facebook App ist schrott - am besten gehst du per Browser auf die Seite.
     
  3. Duke2008, 06.11.2011 #3
    Duke2008

    Duke2008 Android-Experte

    Beiträge:
    597
    Erhaltene Danke:
    61
    Registriert seit:
    28.06.2011
    Phone:
    S7 edge,LG G4
    Dem kann ich nur zustimmen!
     
  4. Hatshipuh, 07.11.2011 #4
    Hatshipuh

    Hatshipuh Android-Guru

    Beiträge:
    2,096
    Erhaltene Danke:
    556
    Registriert seit:
    18.04.2011
    Phone:
    Oneplus 3, Nexus 5
    Tablet:
    Nexus 7 (2013)
    Und da das nichts direkt mit dem Ace zu tun hat, wird erstmal verschoben.
     

Diese Seite empfehlen