1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. lalilu1997, 25.02.2012 #1
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Hallo ich habe seit dem 29.12.2011 mein Huawei ideos x3
    und habe Probleme seit kurzen jemanden an zu rufen ich habe zwar Empfang aber mein Handy denkt anscheinend nicht das es Empfang hat aber ich komme trotzdem in der zeit ins Internet kann mir vielleicht jemand sagen was ich da machen muss oder kann :confused:wäre nett
     
    Zuletzt bearbeitet: 25.02.2012
  2. onemaster, 25.02.2012 #2
    onemaster

    onemaster Android-Guru

    Ja bitte mal an die Interpunktion denken.

    Neustart versucht?
     
  3. lalilu1997, 25.02.2012 #3
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Ja schon mehrmals keine Änderung kam
     
  4. Silverblade, 25.02.2012 #4
    Silverblade

    Silverblade Android-Lexikon

    Hast du die Stock Rom drauf? Also nix geflasht oder so?

    Gerootet? Irgendwelche System Apps gelöscht?

    Im Zweifelsfall mach mal folgendes:

    1) In den Einstellungen -> Anwendungen -> Schnellstart AUS
    2) Huawei Gesamtsicherung starten, all deine Daten und Apps sichern.
    3) Handy ausschalten und eine Minute liegen lassen.
    4) Handy einschalten, dabei [Power] + [VOL+] gedrückt halten bis Recovery Menü kommt
    5) Factory Reset machen
    6) Handy wieder normal starten, Gesamtsicherung benutzen um deine Daten wiederherzustellen.
    7) Schnellstart wieder einschalten
    8) Testen ob das Problem immer noch besteht!
     
  5. lalilu1997, 25.02.2012 #5
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Nein habe ich alles nicht ... Stock ROM??? Was ist das bin soweit mit meinem Handy nochnicht und da gibt es das Problem das es immer nur teilweise kommt und dann wieder nach ner zeit wieder weg ist:confused:
     
  6. Silverblade, 25.02.2012 #6
    Silverblade

    Silverblade Android-Lexikon

    Die Stock Rom ist das Standard Betriebssystem des Handys. Wenn du nichts geändert hast ist das als Problem schon einmal abgeschlossen. Ich würde aber es trotzdem mit einem factory Reset probieren.

    Gesendet mit der Android-Hilfe.de-App
     
  7. lalilu1997, 25.02.2012 #7
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Okay danke werde ich miorgen gucken
     
  8. Silverblade, 26.02.2012 #8
    Silverblade

    Silverblade Android-Lexikon

    Und funktioniert es nun?
     
  9. lalilu1997, 28.02.2012 #9
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Syr. Habe bedenken das ich irgendwas falsch mache deswegen habe ich es auch nochnicht gerootet
     
  10. Silverblade, 28.02.2012 #10
    Silverblade

    Silverblade Android-Lexikon

    Das was ich vorgeschlagen habe hat mit Rooten nix zu tun! Ich hab dir einen Factory Reset ans Herz gelegt!
     
  11. lalilu1997, 29.02.2012 #11
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    :/
     
  12. Haledir, 01.03.2012 #12
    Haledir

    Haledir Neuer Benutzer

    Hallo lalilu,

    ein Factory Reset hat nichts mit den Rooten zu tun. Bei einem Factory Reset werden alle Daten & Einstellungen gelöscht und das Gerät auf den Fabrikneu Zustand zurückgesetzt.

    Deswegen solltest du die 8 Schritte von Silverblade ohne Bedenken ausführen.

    Gruß
    Micha
     
  13. lalilu1997, 07.03.2012 #13
    lalilu1997

    lalilu1997 Threadstarter Junior Mitglied

    Ich will aber eig.auch noch mein Handy rooten
     
  14. Eclipse6S, 07.03.2012 #14
    Eclipse6S

    Eclipse6S Android-Lexikon

    Du kannst ja beides tun...
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. huawei telefonieren geht nicht

    ,
  2. huawei kann nicht mehr telefonieren

    ,
  3. huawei y3 kann nicht anrufen

    ,
  4. huawei probleme beim telefonieren,
  5. kann von meinem neuen huawei handy nicht anrufen,
  6. kann mi Huawei Y5 nicht telefonieren,
  7. huawei neu kann nicht telefonieren ,
  8. tablet uawai kann nicht rausrufen?