1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. owl1983, 16.02.2011 #1
    owl1983

    owl1983 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    0
    Registriert seit:
    09.09.2010
    Hallo,
    ich habe mir bei ebay eine Dockingstation für mein Milestone bestellt.
    Es ist nicht die Originale.
    Lege ich mein Milestone ein, so wechselt es auch automatisch in den Dockingsstation-Modus.
    Jedoch wenn ich auf den Touchscreen tippe reagiert dieser total träge und auch noch falsch.
    Kann mir da wer helfen?
     
  2. Pet0r, 16.02.2011 #2
    Pet0r

    Pet0r Android-Experte

    Beiträge:
    463
    Erhaltene Danke:
    252
    Registriert seit:
    19.07.2010
    gabs hier schonmal (hab nebenbei auch eine nicht-originale Dockingstation ;) ), du betreibst die ganze Geschichte über das mitgelieferte Netzteil?

    Benutze USB bzw. USB->originales Ladegerät, dann sollte es funktionieren.
    Schon armselig, machse aber leider nix dran :thumbdn:
     
  3. owl1983, 17.02.2011 #3
    owl1983

    owl1983 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    0
    Registriert seit:
    09.09.2010
    moin,
    ja benutze das mitgelieferte netzteil.
    aber das original netzteil hat doch nen micro usb anschluss und die dockingstation hat nur einen eingang für mini usb.
    was mache ich denn da?
     
  4. owl1983, 17.02.2011 #4
    owl1983

    owl1983 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    0
    Registriert seit:
    09.09.2010
    moin,
    ah doch jetzt geht, an dem originalstecker kann man ja verschiedene usb-kabel anschließen.
    habe jetzt aber das problem, dass das milestone zwar in den dockingmodus geht aber nach einer zeit sich der bildschirm ausschaltet-es soll aber so sein, dass die Uhr immer zu sehen ist, da ich die dockingstation auf dem schreibtisch und nachttisch benutze.
    wie stelle ich das ein?
     
  5. spacer1971, 17.02.2011 #5
    spacer1971

    spacer1971 Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    5
    Registriert seit:
    11.12.2009
    Einstellungen > Anwendungen > Entwicklung > Haken bei "Aktiv bleiben" machen
     
  6. owl1983, 17.02.2011 #6
    owl1983

    owl1983 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    0
    Registriert seit:
    09.09.2010
    besten dank.

    ich sehe gerade, dass wenn ich die dockingstation über usb-kabel und dann an den originalen netzadapter anschließe-die dockingstation zwar leuchtet aber das handy nicht geladen wird.
    was kann ich tun?
     

Diese Seite empfehlen