1. roddick84, 14.12.2011 #1
    roddick84

    roddick84 Threadstarter Android-Experte

    ich hab das Problem, dass ich mein Atrix nicht mit meiner FSE pairen kann...
    Ich hab die (schon sehr alte) Parrot 3000CK mit der FW Version 3.18...
    beim Milestone gings immer (CM7) aber auch seit dem letzten Fullwipe hab ich auch hier Probleme...
    mit den Telefonen finde ich die FSE aber auch er hängt dann beim pairen...

    Gesendet mit der Android-Hilfe.de-App