1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Rufannahme bei CM7

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von blumenari, 04.04.2012.

  1. blumenari, 04.04.2012 #1
    blumenari

    blumenari Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2010
    Ich habe da seit ca. 2 Monaten ein ganz anderes Problem mit der Rufannahme. Ich kann ganz normal das Ankommende Gespräch annehmen, habe aber ne tote Leitung. Dies tritt mindestens bei jedem 3. ankommenden Anruf auf. So kann ich das Milestone leider nur noch in den Ruhestand schicken, da es als Telefon keinen Sinn mehr macht. Kennt einer das Problem? Ich habe die neuste CM7.2.0-RC1 mit nem Full-wipe drauf.
     
  2. dazw, 04.04.2012 #2
    dazw

    dazw Android-Guru

    Beiträge:
    2,514
    Erhaltene Danke:
    318
    Registriert seit:
    17.08.2009
    Ich habe Deinen Beitrag mal ins Milestone-Forum geschoben!
     
  3. blumenari, 05.04.2012 #3
    blumenari

    blumenari Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2010
    Hat hier keiner ne Ahnung was das sein könnte? Ich bin übrigens bei O2, glaube aber nicht daß es am Provider liegt.

    Gesendet von meinem Milestone mit der Android-Hilfe.de App
     
  4. -FuFu-, 05.04.2012 #4
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,407
    Erhaltene Danke:
    3,149
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    kommt bei mir ab und an auch mal vor, woran es allerdings liegt kann ich nicht sagen
     
  5. motoroller, 05.04.2012 #5
    motoroller

    motoroller Android-Experte

    Beiträge:
    740
    Erhaltene Danke:
    99
    Registriert seit:
    20.04.2010
    Phone:
    OnePlus One
    Bei mir auch, aber ganz ganz selten.

    Gesendet von meinem Milestone mit der Android-Hilfe.de App
     
  6. Loader009, 07.04.2012 #6
    Loader009

    Loader009 Android-Experte

    Beiträge:
    823
    Erhaltene Danke:
    101
    Registriert seit:
    19.10.2011
    Phone:
    ZTE Axon 7 (A2017G)
    Einmal ist es mir ebenfalls aufgefallen, allerdings muss ich sagen, dass mein Lautsprecher sowas von Leise ist, sodass ich die Gegenseite vielleicht überhört habe.
    (Muss Kopfhörer nutzen :D)
    Dennoch telefoniere ich sehr selten, kann es daher nicht als regelmäßig abtun.
    Greetz
     
  7. who, 09.04.2012 #7
    who

    who Fortgeschrittenes Mitglied

    Beiträge:
    264
    Erhaltene Danke:
    28
    Registriert seit:
    03.10.2010
    Hi
    hab genau das gleiche Problem. Nehme den Anruf an, wir beide hören uns nicht.
    Passiert bei mir bei fast jedem Anruf.
    lg
     
  8. Boogie, 09.04.2012 #8
    Boogie

    Boogie Erfahrener Benutzer

    Beiträge:
    224
    Erhaltene Danke:
    14
    Registriert seit:
    22.02.2012
    Dann würde ich einfach den Mod nochmal neu aufspielen oder mir mal den 2.1 Stock Mod hier im Forum angucken :)
     
  9. blumenari, 11.04.2012 #9
    blumenari

    blumenari Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    23.02.2010
    Reicht es da eigentlich wenn ich nen 2.1er Nandroid flashe, oder bleiben da irgendwelche Reste übrig, die nicht überschrieben werden? Ich habe nämlich nach dem flashen der vulnerable Recovery nur noch mit Nandroids geflasht oder Updates gefahren.

    Gesendet von meinem Milestone mit der Android-Hilfe.de App
     

Diese Seite empfehlen