1. Androfreak, 19.03.2011 #1
    Androfreak

    Androfreak Threadstarter Gast

    hallo

    ich will gerade was suchen aber die Suchmaschine geht irgendwie nicht (siehe bild) ich habe auch andere suchbegriffe versucht aber das geht auch nicht .

    kann mir da jemand helfen bzw. hat jemand das selbe problem ?
     

    Anhänge:

    • error.png
      error.png
      Dateigröße:
      297.7 KB
      Aufrufe:
      120
    Zuletzt von einem Moderator bearbeitet: 19.03.2011
  2. meckergecko, 19.03.2011 #2
    meckergecko

    meckergecko Android-Experte

    Habe das gleiche Problem. Nur die interne Suche geht...
     
  3. Androfreak, 19.03.2011 #3
    Androfreak

    Androfreak Threadstarter Gast

    sehr komisch...
     
  4. grim185, 19.03.2011 #4
    grim185

    grim185 Android-Hilfe.de Mitglied

    ja genau das erwähnte problem habe ich auch seit gestern, leider bis jetzt auch noch keine lösung gefunden
     
  5. Handymeister, 19.03.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    scheint hin und wieder kurzzeitig aufzutreten. Hat aber definitiv nix mit dem Forum zu tun, denn es tritt auch bei anderen Suchanfragen auf.

    Gehört daher ins OffTopic-Forum...

    Viele Grüße
    Handymeister
     
  6. ses, 20.03.2011 #6
    ses

    ses Administrator Team-Mitglied

    Hallo,

    vielen Dank für den Hinweis. Wir arbeiten an einer Lösung des Problems.

    Gruß
    Sebastian
     
  7. Androfreak, 20.03.2011 #7
    Androfreak

    Androfreak Threadstarter Gast

    na das freut uns ja ;)

    nobody is perfect...
     
  8. grim185, 23.03.2011 #8
    grim185

    grim185 Android-Hilfe.de Mitglied

    ich weiss twar nicht ob bzw was ihr getan habt, anber bei mir funktioniert die interne google suche wieder:thumbsup:
     
  9. ses, 23.03.2011 #9
    ses

    ses Administrator Team-Mitglied

    Hallo,

    wollte gerade einen Beitrag veröffentlichen - der Fehler wurde behoben :).

    Gruß
    Sebastian
     
    meckergecko bedankt sich.
  10. Androfreak, 23.03.2011 #10
    Androfreak

    Androfreak Threadstarter Gast

    cool danke Sebastian

    was war denn eigentlich das Problem ?
     
  11. ses

    ses Administrator Team-Mitglied

    Hallo,

    an der Googlesuche mussten ein paar Kleinigkeiten verändert wurden.

    Gruß
    Sebastian