1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Verbindungsfehler...tipps wären toll

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von Panty1986, 07.08.2010.

  1. Panty1986, 07.08.2010 #1
    Panty1986

    Panty1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    5
    Registriert seit:
    07.08.2010
    Hi Leute,

    kann mit meinem Wildfire nur über W-lan ins netz.
    Bekommen sonst einen Verbindungsfehler...:( , benutze eine O2 karte.
    Liegt das vllt. an o2 weil ich konnte bei meinem Touch diamond 2 immer online gehen ohne probleme(nur grauenhaftes Winmo). Sms und telefonieren funktioniert auch ohne probleme.

    Hat da jemand nen Tip für mich oder gibts da extra einstellungen die man ändern oder eingeben muss. Wo stellt man eig. zwischen 3G und gsm nutzung um?

    danke fürs helfen....
     
  2. tobi7193, 07.08.2010 #2
    tobi7193

    tobi7193 Android-Hilfe.de Mitglied

    Beiträge:
    59
    Erhaltene Danke:
    1
    Registriert seit:
    16.06.2010
    Phone:
    HTC Wildfire
    Zum Umstellen zwischen 3G und GSM:
    Einstellungen> Drahtlos und Netzwerke > Mobile Netzwerke > Netzwerkmodus Gsm ist GSM und WCDMA ist 3G

    Bleib mal lang auf der EIN- und AUSSCHALTTASTE und schau ob Mobiles Netzwerk EIN ist
     
  3. Panty1986, 07.08.2010 #3
    Panty1986

    Panty1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    5
    Registriert seit:
    07.08.2010
    Ok hab nachgeschaut Mobiles Netzwerk ist EIN und hab auch gsm modus ausprobiert (komm nicht online) und 3G auch net.

    Werd wohl mal in den o2 laden gehen müssen und schauen ob sich da jemand auskennt mit dem problem, kommt vllt. öfter vor bei android geräten.
     
  4. Lion13, 07.08.2010 #4
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    Bist du ganz sicher, die richtigen APN-Einstellungen zu benutzen:

    Name: o2-de (frei definierbar)
    APN: internet
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Nutzername: nicht festgelegt
    Passwort: nicht festgelegt
    Server: nicht festgelegt
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.5
    MMS-Port: 8080
    MMS-Protokoll: WAP 2.0
    MCC: 262
    MNC: 07
    Authenthfizierungstyp: CHAP
    APN-Typ: nicht festgelegt
     
    Panty1986 bedankt sich.
  5. Panty1986, 07.08.2010 #5
    Panty1986

    Panty1986 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    5
    Registriert seit:
    07.08.2010
    Es Funtkioniert!!! :)
    Vielen dank für deine Nachricht...hab die sachen eingegeben und dann gings sofort.
    Wusste gar net das ich eine APN-Einstellung machen muss.
    Super Sache so ein Forum ;) *g*
     
  6. .:phoenix:., 07.08.2010 #6
    .:phoenix:.

    .:phoenix:. Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    8
    Registriert seit:
    04.08.2010
    mh... eigentlich zieht er sich alles automatisch. aber nun gut... :)
     

Diese Seite empfehlen