1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem nach Firmware-Update

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von SirGu, 12.07.2010.

  1. SirGu, 12.07.2010 #1
    SirGu

    SirGu Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    12.07.2010
    Hallo meine Freunde, vielleicht könnt ihr mir weiterhelfen bzw. ein paar Tipps geben :)

    Habe heute mein 5 Tage altes SGS auf die neue Firmware JG3 geflasht. Hat alles super geklappt nur musste ich jetzt leider feststellen das ein benutzen des Internets nicht mehr möglich ist. WLAN funktioniert jedoch ohne Probleme. Mir wird aber auch kein 3G,H,... Symbol angezeigt.

    Irgendwelche Ideen ???

    Ich sag jetzt schon mal Danke :)

    Achja Netzanbieter wäre A1...........
     
  2. presseonkel, 12.07.2010 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,356
    Erhaltene Danke:
    31,549
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Richtiger APN?
    Oder überhaupt: APN eingetragen?
     
  3. djmarques, 13.07.2010 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Ja, APN eintragen, die sind nach dem Flashen weg.
     

Diese Seite empfehlen