1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem RSD Lite- Verbindung gelöst

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von hkonsorr, 31.08.2011.

  1. hkonsorr, 31.08.2011 #1
    hkonsorr

    hkonsorr Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    4
    Registriert seit:
    20.03.2011
    Hallo Leute habe gerade in ein paar Stunden das Verbindungsproblem mit RSD gelöst. Hier mein Weg: ladet euch den Motorola End User Treiber 5.2.0 herunter und RSD lite 5.3.1, beides installieren dann PC neustarten, Backflip einmal mit USB verbinden Treiberinstallation abwarten, Verbindung trennen, Backflip ausschalten, Tastatur aufklappen, Tasten J und D und Power gleichzeitig drücken und halten bis Blue Screen mit Logo erscheint Tasten loslassen, USB Verbindung herstellen, erneute Treiberinstallation abwarten, RSD Lite mit Adminrechten starten, Backflip wird erkannt und ihr könnt los legen.
     
    Zuletzt bearbeitet: 01.09.2011
    DonDZerO bedankt sich.
  2. DonDZerO, 01.09.2011 #2
    DonDZerO

    DonDZerO Erfahrener Benutzer

    Beiträge:
    200
    Erhaltene Danke:
    33
    Registriert seit:
    22.05.2011
    kleiner verbesserungsvorschlag, RSD statt RDS ;) ich werds gleich mal testen , Danke auf jedenfall :)
    Unfassbar, zwanzigmal Versucht nie klappte es und nun auf anhieb, werde nachher mal Versuchen die Stock Rom zu flashen und hoffe mal das es auch meinem Hörer hilft ;)
    Hast Du anschliessend nochmal eine neue Rom geflasht ? Geht ja wieder von ganz vorne los mit rooten etc. puh, naja wer hören will muss leiden ;)
     
    Zuletzt bearbeitet: 01.09.2011
  3. hkonsorr, 01.09.2011 #3
    hkonsorr

    hkonsorr Threadstarter Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    4
    Registriert seit:
    20.03.2011
    Sorry hatte da wohl einen Buchstabendreher eingebaut, aber hauptsache es hilft. Wollte gleich noch ne neue ROM flashen. Bin selber gespannt.
     
  4. DonDZerO, 02.09.2011 #4
    DonDZerO

    DonDZerO Erfahrener Benutzer

    Beiträge:
    200
    Erhaltene Danke:
    33
    Registriert seit:
    22.05.2011
    Tja, hab mir vorhin die Zeit genommen und auch die 1.5er geflasht, aber leider hat es meinem Hörer nix genutzt , also mit viel arbeit nun wieder rooten und die CM6 drauf, schade, aber zumindest klappt das zurück flashen nun ;)
     

Diese Seite empfehlen