Probleme bei dem ersten Programm

Dieses Thema im Forum "Android App Entwicklung" wurde erstellt von Der, 19.06.2011.

  1. Der, 19.06.2011 #1
    Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    -
     
    Zuletzt bearbeitet: 29.06.2011
  2. Peter123, 19.06.2011 #2
    Peter123

    Peter123 Android-Hilfe.de Mitglied

    Beiträge:
    103
    Erhaltene Danke:
    7
    Registriert seit:
    13.11.2010
  3. Der, 19.06.2011 #3
    Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    :
     
    Zuletzt bearbeitet: 29.06.2011
  4. the_alien, 19.06.2011 #4
    the_alien

    the_alien Android-Lexikon

    Beiträge:
    1,559
    Erhaltene Danke:
    184
    Registriert seit:
    04.05.2009
    Der Emulator startet noch. Sei sehr geduldig ;)
     
  5. Der, 19.06.2011 #5
    Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    -
     
    Zuletzt bearbeitet: 29.06.2011
  6. bauerj, 19.06.2011 #6
    bauerj

    bauerj Android-Hilfe.de Mitglied

    Beiträge:
    67
    Erhaltene Danke:
    8
    Registriert seit:
    04.01.2011
    Ja das dauert. Und dauert... Alternativ könntest du es ja auch auf deinem Handy ausprobieren, das geht schneller ;)
     
  7. swordi, 19.06.2011 #7
    swordi

    swordi Gewerbliches Mitglied

    Beiträge:
    3,389
    Erhaltene Danke:
    441
    Registriert seit:
    09.05.2009
    2 stunden ist ein wenig viel

    bei mir startet der innerhalb von 2-5 min. je nach rechner natürlich.
     
  8. Der, 19.06.2011 #8
    Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    -
     
    Zuletzt bearbeitet: 29.06.2011
  9. Nivel, 19.06.2011 #9
    Nivel

    Nivel Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2011
    Welches Handy hast du? Ansonsten einfach beim Handy in den Einstellungen Debugger aktivieren. Mit USB verbinden und bei debug-options auswählen. Das kannste machen, wenn du das mit dem Emulator umgehen willst.
     
  10. Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    .
     
    Zuletzt bearbeitet: 29.06.2011
  11. Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    .
     
    Zuletzt bearbeitet: 29.06.2011
  12. Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    .
     
    Zuletzt bearbeitet: 29.06.2011
  13. Der

    Der Threadstarter Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    19.06.2011
    .
     
    Zuletzt bearbeitet: 29.06.2011

Diese Seite empfehlen