1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme bei Onlinevideos.

Dieses Thema im Forum "Sony Tablet S Forum" wurde erstellt von Juridicus, 10.03.2012.

  1. Juridicus, 10.03.2012 #1
    Juridicus

    Juridicus Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    Hallo an alle!

    Ich habe folgendes Problem. Beim Anschauen von Onlinevideos wird bei mir nur ein Teil heruntergeladen (meistens 2 min. 40 sek.), danach funktioniert der Download nicht mehr, obwohl die Internetverbindung nicht unterbrochen wird. Ich habe auch ueber UMTS versucht und das gleiche Problem gehabt. Ist das ein Problem des Flashplayers oder des Tablets? Kann mir vielleicht jemand helfen?

    Vielen Dank im Voraus!
     
  2. Patrick89bvb, 10.03.2012 #2
    Patrick89bvb

    Patrick89bvb Android-Guru

    Beiträge:
    2,533
    Erhaltene Danke:
    414
    Registriert seit:
    19.08.2011
    Wie voll ist deine interne Speicher und externe Speicher?
     
  3. obicom, 10.03.2012 #3
    obicom

    obicom Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    Gibt doch mal einen Beispiel Link ..
    dann prüfe ich das gerne mal mit meinem Tablet S.
     
  4. Juridicus, 10.03.2012 #4
    Juridicus

    Juridicus Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    Hi!

    Beide sind so gut wie leer. Ich habe alle Dateien auf der SD-Karte.
     
  5. Juridicus, 10.03.2012 #5
    Juridicus

    Juridicus Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
  6. obicom, 10.03.2012 #6
    obicom

    obicom Android-Experte

    Beiträge:
    745
    Erhaltene Danke:
    200
    Registriert seit:
    09.03.2010
    Also bei mir laufen die Videos einwandfrei. Der hinter dem Link war ja nur 2:59 lang, aber auch ein zweiter auf der gleichen Seite, von 8:46 läuft 100% durch. Keine Ruckler, keine Stopps ... alles ok. Das ganze mit dem Stock Browser und Firmware 3.2.1R2

    Scheint also kein Sony Tablet S spezifisches Problem zu sein.
     
  7. Juridicus, 10.03.2012 #7
    Juridicus

    Juridicus Threadstarter Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    18.01.2012
    Danke fuers Nachschauen. Ich habe das Problem sowohl bei opera als auch bei dolphin. Was fuer ein Browser ist es bei dir, ich konnte diesen nicht finden.

    Noch irgendwelche Ideen, was das sein koennte?
     
  8. mikajo, 12.03.2012 #8
    mikajo

    mikajo Fortgeschrittenes Mitglied

    Beiträge:
    276
    Erhaltene Danke:
    40
    Registriert seit:
    03.01.2012
    Auch wenn es ein bisschen ab vom Thema ist, der Suche nach dem Stock browser schließe ich mich an, ich konnte bisher nur folgendes rausfinden "As mentioned before, the stock browser for Android,simply called Internet..." Aber vlt. ist der Stock browser ja auch einfach der bereits vorhandene Internetbrowser?!
     
  9. B-Hard, 20.03.2012 #9
    B-Hard

    B-Hard Fortgeschrittenes Mitglied

    Beiträge:
    439
    Erhaltene Danke:
    18
    Registriert seit:
    08.07.2011
    Stock browser= standard internet browser.

    Stock=standard/default ist bei allem so.

    Der std. Browser ist das blaue icon mit www.

    Sent from my Nexus S using Tapatalk
     

Diese Seite empfehlen