1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme beim Laden

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von dasDirk, 21.06.2011.

  1. dasDirk, 21.06.2011 #1
    dasDirk

    dasDirk Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    9
    Registriert seit:
    23.10.2010
    Hallo zusammen!

    Ich habe im Moment ein paar Probleme beim Laden meines Nexus S. Manchmal gehts und eben manchmal nicht. Hatte jemand von Euch schon dasselbe Problem? Und mit wie viel Zeit muss ich rechnen wenn ich es zur Reparatur sende?

    THX vorab

    Dirk
     
  2. Handymeister, 21.06.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,045
    Erhaltene Danke:
    23,534
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    hast Du denn schon ein anderes Ladegerät und Kabel probiert? Vielleicht liegt es ja gar nicht am Nexus S...

    Viele Grüße
    Handymeister
     
  3. dasDirk, 21.06.2011 #3
    dasDirk

    dasDirk Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    9
    Registriert seit:
    23.10.2010
    Habe per USB Kabel am PC der PS3 und mit einem alternativen Ladegerät versucht... nada und dann ploetzlich geht es wieder... bekomme morgen mein Nexus Ohne (möchte jedes Nexus Telefon in meiner Sammlung haben) und werde dann das S mal einschicken...
     
  4. skorbion14, 21.06.2011 #4
    skorbion14

    skorbion14 Android-Experte

    Beiträge:
    529
    Erhaltene Danke:
    63
    Registriert seit:
    12.08.2010
    Phone:
    Huawei P9 Lite
    Das ist das Ladekabel selber das im Arsch ist ... ist bei mir auch so nur mit dem USB Kabel keine Probleme. Wackelt mal nur am Kabel rum ohne den Stecker zu bewegen und schau nach ob es irgendwann wieder läd oder aufhört. Wenn ja kleiner Kabelbruch mach dir da kein Kopf hast ja das originale USB Kabel und wenn bei Amazon für 8€ + Versandkosten neu bestellen.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 21.06.2011
  5. dasDirk, 22.06.2011 #5
    dasDirk

    dasDirk Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    111
    Erhaltene Danke:
    9
    Registriert seit:
    23.10.2010
    Glaube ich eher nicht. Lade mit dem Ladegerät vom Nexus auch andere Geräte und da funtzt es immer sofort. Auch sanftes wackeln am Stecker bringt nicht den gewünschten Erfolg. Irgendwann gehts dann halt.

    Gesendet mit der Android-Hilfe.de-App
     
  6. s!Le, 22.06.2011 #6
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Dann wird es wohl am Gerät liegen. Schick es ein, mal schauen was die sagen.

    Gruß s!Le via Telegraph 2.0 :)
     
  7. skorbion14, 22.06.2011 #7
    skorbion14

    skorbion14 Android-Experte

    Beiträge:
    529
    Erhaltene Danke:
    63
    Registriert seit:
    12.08.2010
    Phone:
    Huawei P9 Lite
    Naja ich bleibe beim Kabelbruch denn mit allen anderen Ladekabeln bei mir im Auto (zwei Stück) und USB an der Steckdose klappt alles aif Anhieb. Schicke es erst ein wenn die auch Probleme haben sollten aber wie gesagt erstmal das Ladekabel wechseln bevor das Handy für 2-3 Wochen weg ist.

    Gesendet von meinem Nexus S mit der Android-Hilfe.de-App
     

Diese Seite empfehlen