1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme beim Videoabspielen

Dieses Thema im Forum "Dell Streak 5 Forum" wurde erstellt von stillerwinter, 15.12.2010.

  1. stillerwinter, 15.12.2010 #1
    stillerwinter

    stillerwinter Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    13
    Registriert seit:
    11.02.2010
    Hi,

    bei meinem Streak (2.2) passiert es ab und zu das nach dem abspielen eines Videos (vor allem wenn ich darin gespult habe) das sich der Codec(?) aufhängt. D.h. beim nächsten Video bekomme ich nur noch ein Standbild zu sehen und höre nur denn Ton einwandfrei.
    Danach muss ich einen reboot durchführen um wieder Videos richtig sehen zu können.

    Sehr nervend! Kennt jemand das Problem? Gibt es eine Lösung?

    Gruss
     
  2. barbarian, 15.12.2010 #2
    barbarian

    barbarian Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    6
    Registriert seit:
    14.12.2009
    Phone:
    Samsung Galaxy S5 (G900)
    Welchen player benutzt du denn. Den standart player? Passiert das bei allen videos bzw videoformaten?
     
  3. stillerwinter, 15.12.2010 #3
    stillerwinter

    stillerwinter Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    13
    Registriert seit:
    11.02.2010
    Ja leider. Ich benutze noch mVideo Player. Aber es ist total egal welche app ich nutze.

    Ab und zu hängt sich das abspielsystem einfach auf. Kein Plan was da ab geht.
     

Diese Seite empfehlen