1. M4trix, 09.05.2011 #1
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    94
    Erhaltene Danke:
    3
    Registriert seit:
    23.04.2011
    Phone:
    Samsung Galaxy S4
    Hey leute

    Hab zurzeit öfters mein Wlan deaktiviert um Strom zu spraren (mal testen)
    Wenn ich es aktivieren will dann bekomme ich öfters einen fehler und es tut sich garnichts. Im WiFi menü steht dann einfach Fehler. o_O
    Meistens muss ich ein reboot machen das es wieder geht.
    Kennt jmd das Problem? Flug modus an/aus hilft nur selten etwas.

    Gruß Stefan
     
  2. Rubilein, 09.05.2011 #2
    Rubilein

    Rubilein Fortgeschrittenes Mitglied

    Beiträge:
    272
    Erhaltene Danke:
    23
    Registriert seit:
    29.03.2011
    Jab.
    Hatte ich mit der FR15 von Paul.

    Bei der FR12 tritt es bei mir nicht auf. Bei mir half ebenfalls nur Reboot. Der Fehler trat aber nur ein oder zwei Mal auf.
     
  3. M4trix, 09.05.2011 #3
    M4trix

    M4trix Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    94
    Erhaltene Danke:
    3
    Registriert seit:
    23.04.2011
    Phone:
    Samsung Galaxy S4
    sorry aber was ist FR15 und FR12?
     
  4. GeRe, 09.05.2011 #4
    GeRe

    GeRe Android-Guru

    Beiträge:
    2,199
    Erhaltene Danke:
    584
    Registriert seit:
    10.04.2011
    Phone:
    Nexus 6P; SONY Z3com
    Tablet:
    Nexus 10
    Hallo,

    muss ich leider auch bestätigen. :angry:
    Es ist des öfteren schon passiert.
     
  5. Medusa, 03.06.2011 #5
    Medusa

    Medusa Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    12
    Registriert seit:
    06.02.2011
    Hab das Problem auch, und es nervt... habe das neuste Originalupdate drauf.
     
  6. tavoc, 03.06.2011 #6
    tavoc

    tavoc Erfahrener Benutzer

    Beiträge:
    223
    Erhaltene Danke:
    30
    Registriert seit:
    31.03.2011

Diese Seite empfehlen