1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit AppBrain

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Christian72D, 15.11.2010.

  1. Christian72D, 15.11.2010 #1
    Christian72D

    Christian72D Threadstarter Android-Experte

    Beiträge:
    810
    Erhaltene Danke:
    33
    Registriert seit:
    31.07.2010
    Ich kann AppBrain nicht abgleichen, es kommt immer die Meldung daß ich keine Internetverbindung hätte (die aber vorhanden ist).
    Auf meinem Pulse geht alles.

    Ich meine hier gelesen zu haben das noch ein paar andere mit dem Defy Probleme haben.
    Ist es ein generelles Defy Problem?

    Leider habe ich von den Entwicklern noch keine Antwort bekommen. :(
     
  2. bellemerlord, 15.11.2010 #2
    bellemerlord

    bellemerlord Junior Mitglied

    Beiträge:
    40
    Erhaltene Danke:
    2
    Registriert seit:
    29.05.2010
    Genau das Gleiche Problem hier, keine Verbindung zum Server
     
  3. DennisBoe, 15.11.2010 #3
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    dito
     
  4. eso, 16.11.2010 #4
    eso

    eso Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    3
    Registriert seit:
    10.07.2009
    Ja, auf zwei Defy hier das gleiche. Ist wohl ein AppBrain-Problem.
     
  5. Jollo, 16.11.2010 #5
    Jollo

    Jollo Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    7
    Registriert seit:
    25.10.2010
    Sieht bei mir leider genauso aus.

    Ggf. hat es etwas mit der bereits angesprochenen Market-Version auf dem DEFY zu tun, die wohl nicht wirklich aktuell ausgeliefert wurde.
     
  6. cidefix, 16.11.2010 #6
    cidefix

    cidefix Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    20
    Registriert seit:
    04.03.2010
    Ich denke nicht, dass das am Defy liegt. Auf meinem Hero funktioniert Appbrain in den letzten Tagen auch oft nicht.

    Viele Grüße
    Christian
     
  7. DennisBoe, 20.11.2010 #7
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    Geht mal in den Market, sucht nach AppBrain und installiert das Update auf die Version 5.0.
    Nun klappt auch endlich die Synchronisierung ;)
    Der FastWeb Installer ist nurn übrigens interiert und muss nicht mehr zusätzlich installiert werden.
     
  8. DeHub, 20.11.2010 #8
    DeHub

    DeHub Android-Experte

    Beiträge:
    871
    Erhaltene Danke:
    52
    Registriert seit:
    29.06.2010
    Ich hab die neuste Version und es läuft trotzdem nicht...
     
  9. cidefix, 20.11.2010 #9
    cidefix

    cidefix Android-Hilfe.de Mitglied

    Beiträge:
    99
    Erhaltene Danke:
    20
    Registriert seit:
    04.03.2010
    Gestern gab es ein Update der AppBrain-App auf 5.0. Jetzt funktioniert wieder alles. Ich habe damit gestern alle meine Anwendungen vom Hero auf dem Defy neu installiert. Beim Registrieren in Appbrain wird automatisch ein weiteres Gerät angelegt und man kann dann in der Web-Oberfläche die Programme von einem auf das andere Gerät übertragen. Sehr praktisch das Ganze.

    Viele Grüße
    Christian
     

Diese Seite empfehlen