1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit Bildmobil

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von brummdorle, 10.11.2010.

  1. brummdorle, 10.11.2010 #1
    brummdorle

    brummdorle Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2010
    So ein schönes Gerät! Leider kann ich weder das google-Konto noch das Motoblur-Konto einrichten. Es kommt mit der Bildmobil-SIM keine Verbindung zustande. Das gleiche mit Fonic-SIM.

    Internetzugang ansonsten funktioniert aber, wobei ich nur mit fonic aber nicht mit bildmobil auf google-Dienste zugreifen kann, für die man sich anmelden muss. Alle anderen Seiten wie auch google-maps funktionieren problemlos.

    Liegt es an der SIM oder am Gerät oder an mir???????
     
  2. stulle, 10.11.2010 #2
    stulle

    stulle Fortgeschrittenes Mitglied

    Beiträge:
    382
    Erhaltene Danke:
    107
    Registriert seit:
    06.11.2010
    Ich habe eine Sim von Fonic und bei mir läuft alles problemlos.
     
  3. pOOB73, 10.11.2010 #3
    pOOB73

    pOOB73 Android-Guru

    Beiträge:
    3,542
    Erhaltene Danke:
    1,408
    Registriert seit:
    19.07.2010
    Phone:
    Motorola RAZR HD
    Tablet:
    Google Nexus 7 (2013)
    Kannst du dann evtl. mal deine APN-Settings hier posten? Dann kann brummdorle das mal damit testen.
     
  4. pOOB73, 10.11.2010 #4
    pOOB73

    pOOB73 Android-Guru

    Beiträge:
    3,542
    Erhaltene Danke:
    1,408
    Registriert seit:
    19.07.2010
    Phone:
    Motorola RAZR HD
    Tablet:
    Google Nexus 7 (2013)
    Kannst du das evtl. mal ueber WLAN probieren? Zu den Problemen mit Mobile Internet: Was ist bei den APNs (Zugangspunkte) eingestellt?

    Menue>Einstellungen>Drahtlos und Netzwerke>Mobile Netzwerke>Zugangspunkte
     
  5. simsoo, 10.11.2010 #5
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Es liegt an Bildmobil. Die Sperren die benötigten Ports.
    Kann man in diversen Foren lesen.
    Ich habe auch schon eine Mail an den Support geschrieben, da ja im Bildmobil-Shop auch
    Android-Handys verkauft werden.
    Die Anwort war:
    vielen Dank für Ihre E-Mail.

    Nach Rücksprache mit unserer Technik-Abteilung werden zur Nutzung der
    speziellen

    - Google - Dienste
    - Apps
    - Android- Market

    verschiedene Ports benötigt.

    Diese werden zur Zeit noch geprüft. Sofern eine Freischaltung
    erforderlich und technisch möglich ist, werden sie freigegeben.

    Einen genauen Termin hierzu können wir Ihnen derzeit nicht mitteilen.

    Für weitere Fragen stehen wir gern zur Verfügung.

    Mit freundlichen Grüßen


    BILDmobil-Kundenbetreuung
     
  6. B.i.B., 10.11.2010 #6
    B.i.B.

    B.i.B. Android-Hilfe.de Mitglied

    Beiträge:
    71
    Erhaltene Danke:
    4
    Registriert seit:
    06.11.2010
    Ist ja mal wieder typisch Bild!
    Nur gut, dass ich ich für FYVE entschieden habe. Die machen sowas nicht.
     
  7. ofenschnitzel, 10.11.2010 #7
    ofenschnitzel

    ofenschnitzel Android-Hilfe.de Mitglied

    Beiträge:
    145
    Erhaltene Danke:
    35
    Registriert seit:
    21.01.2010
    Phone:
    honor 5x
    Der BILDmobil-APN nutzt einen Zwangsproxy, der eben die benötigten Ports sperrt.

    Bei Fonic oder FYVE z.B. ist das nicht der Fall.

    Die web´n´walk-Handyflat z.B. hat auch einige Ports gesperrt, sodass damit z.B. Google-Maps nicht funktioniert.

    Leider merkt man sowas nur, wenn man es ausprobiert oder in Forenbeiträgen darüber diskutiert wird :winki:.
     
  8. simsoo, 10.11.2010 #8
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Am besten auch eine Beschwerdemail an Bildmobil schicken, damit sich dort etwas bewegt. Es kann doch nicht sein, dass im eigenen Handyshop viele Androidgeräte verkauft werden und die Bildkarte die Android-Google-Dienste nicht unterstützt.
    Das grenzt ja an Arglistige Täuschung!
    Ich wollte eigentlich nicht auf einen anderen Anbieter wechseln, da mir unterwegs auch das kostenlose Bildportal genug News Wetter und Infos liefert
     
  9. brummdorle, 10.11.2010 #9
    brummdorle

    brummdorle Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2010
    Vielen Dank für die hilfreichen Antworten! Komisch, mit Fonic kann ich mein google konto auch nicht anmelden. Ich werd mich mal an Bildmobil wenden. Tja mit T-mobile und iphone wär sowas nicht passiert....
     
  10. pOOB73, 10.11.2010 #10
    pOOB73

    pOOB73 Android-Guru

    Beiträge:
    3,542
    Erhaltene Danke:
    1,408
    Registriert seit:
    19.07.2010
    Phone:
    Motorola RAZR HD
    Tablet:
    Google Nexus 7 (2013)
    Mit T-Mobile und DEFY auch nicht.;)
     
  11. ofenschnitzel, 10.11.2010 #11
    ofenschnitzel

    ofenschnitzel Android-Hilfe.de Mitglied

    Beiträge:
    145
    Erhaltene Danke:
    35
    Registriert seit:
    21.01.2010
    Phone:
    honor 5x
    Doch. Wie schon beschrieben, sind bei der T-Mobile web´n´walk Handyflat die Ports gesperrt, die man für POP3 und IMAP benötigt. Und dummerweise auch die, die Google-Maps nutzt.

    Die Googlemail-App funktioniert hingegen tadellos.
     
  12. pOOB73, 10.11.2010 #12
    pOOB73

    pOOB73 Android-Guru

    Beiträge:
    3,542
    Erhaltene Danke:
    1,408
    Registriert seit:
    19.07.2010
    Phone:
    Motorola RAZR HD
    Tablet:
    Google Nexus 7 (2013)
    Und auf dem iPhone funktioniert POP3 und IMAP4 trotz gesperrter ports? ;)
     
  13. simsoo, 10.11.2010 #13
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Auf meinem Nokia N78 funktioniert IMAP und die Google-Mail App auch ohne Probleme.
    Aber mit Android soll es nicht gehen.
    Kann morgen (sofern Amazon liefert) auch einen Test mit Bildmobil machen.
     
  14. ofenschnitzel, 10.11.2010 #14
    ofenschnitzel

    ofenschnitzel Android-Hilfe.de Mitglied

    Beiträge:
    145
    Erhaltene Danke:
    35
    Registriert seit:
    21.01.2010
    Phone:
    honor 5x
    Nee, mit dem iphone kann man die web´n´walk-Handyflat gar nicht nutzen.

    Da gibt es diese Complete-Tarife, die seit 03.11. auch schon wieder anders heißen... Jedenfalls sind diese Datentarife / -optionen deutlich teurer, aber dafür gibt es keine Portsperrungen. Und dann klappt´s auch mit IMAP und POP3.
     
  15. brummdorle, 10.11.2010 #15
    brummdorle

    brummdorle Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2010
    Berichte bitte, wenn Du's getestet hast!!
     
  16. simsoo, 10.11.2010 #16
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    OK abgemacht ....
     
  17. DennisBoe, 10.11.2010 #17
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    Mit o2 über Tchibo habe ich übrigens keine Probleme mit Google Mail, Market & Co.
     
  18. Wuselwutz, 10.11.2010 #18
    Wuselwutz

    Wuselwutz Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    5
    Registriert seit:
    01.09.2010
    Bei mir geht's mit Fonic einwandfrei, allerdings musste ich vorher manuell den APN einstellen. (SGS 2.1 JM1)
     
  19. brummdorle, 11.11.2010 #19
    brummdorle

    brummdorle Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    10.11.2010
    Tatsächlich war das Defy defekt. Mit dem Austauschgerät funktioniert bildmobil immer noch nicht, dafür aber mit Fonic problemlos. Na fein, dann kann ich jetzt bei bildmobil kündigen und muss die Rufnummer zu Fonic transferieren, nervig, nervig. Eine Antwort auf meine Beschwerdemail kam auch (noch) nicht von bildmobil
     
  20. simsoo, 12.11.2010 #20
    simsoo

    simsoo Android-Experte

    Beiträge:
    484
    Erhaltene Danke:
    80
    Registriert seit:
    15.10.2010
    Phone:
    LG G4
    Tablet:
    Google Nexus 9
    Ich habe gestern mal kurz mit Bildmobil probiert. Hatte vorher per WLAn alles eingerichtet. Surfen und Googlemail klappte soweit. Auf dem Market war ich auch aber habe noch nichts geladen.
     

Diese Seite empfehlen