Probleme mit dem WLAN...

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von can84, 10.03.2011.

  1. can84, 10.03.2011 #1
    can84

    can84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    72
    Registriert seit:
    02.12.2010
    Also langsam hab ich die schnauze voll.
    nicht nur das ständige buchstaben doppelt setzen und das ich auf keine unsichtbaren wlans komme.

    NEIN jetzt geht mein sichtbares wlan zu hause auch nicht mehr???
    ich jabe NICHTS geändert! Und es geht auf einmal nicht mehr. Alle anderen geräte laufen weiterhin. Was soll das???
     
  2. Kulterer, 10.03.2011 #2
    Kulterer

    Kulterer Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    73
    Registriert seit:
    22.11.2010
    Phone:
    LG G4
    Tablet:
    LG G Pad 8.3
    Hilft nichts, musst auf das Update warten und hoffen, dabei keine grauen Haare zu bekommen. Habe das gleiche Problem, alles schon ausprobiert (außer rooten, denn das möchte ich nicht) und habe schon graue Haare.
    (Soll keine Updatepolitikdiskussion anstossen!)
     
  3. can84, 10.03.2011 #3
    can84

    can84 Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    72
    Registriert seit:
    02.12.2010
    RRooten hat bei mir auch nichts gebracht.

    Kann ja nicht sein das es geht und auf einmal nicht mehr?
     
  4. TriBoon, 10.03.2011 #4
    TriBoon

    TriBoon Android-Experte

    Beiträge:
    456
    Erhaltene Danke:
    36
    Registriert seit:
    14.12.2010
    Hast du dich schon mal direkt neben den Router gestellt?
    Verbindet er sich trotzdem nicht?

    Wenn er sich dann verbindet, kannst du eventuell versuchen bei deinem Router deinem MS2 die IP, die du dann gerade hast, zu reservieren. Vllt fällt ihm dann die Verbindung leichter.
     
  5. Kulterer, 11.03.2011 #5
    Kulterer

    Kulterer Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    73
    Registriert seit:
    22.11.2010
    Phone:
    LG G4
    Tablet:
    LG G Pad 8.3
    Doch, is so. Bei mir ist es sogar tagabhängig. Manchmal habe ich an einem Tag überhaupt keine Probleme, da bleibt die Verbindung stabil, manchmal muss ich nach jedem Aufruf einer Seite im Browser oder nach dem Aufruf des Markets W-Lan an und aus machen oder sogar das Handy komplett aus machen. Das nervt ohne Ende. Übrigens: Ich bin jeden Tag in mindestens zwei verschiedenen W-Lan Netzwerken unterwegs, an der Konfig des Routers kann es nicht liegen ...
     
  6. Filo, 11.03.2011 #6
    Filo

    Filo Fortgeschrittenes Mitglied

    Beiträge:
    446
    Erhaltene Danke:
    77
    Registriert seit:
    05.01.2011
    Phone:
    Samsung Galaxy S5 Neo
    Moin,
    also ich hab das jeden Monat einmal, mehr nicht, mit meinem versteckten WPA2-WLAN.
    Dann lösche ich bei den Verbindungen das gespeicherte WLAN, trage die SSID, die Verschlüsselungsmethode und das Passwort neu ein und bin wieder einen Monat ohne Probleme verbunden, wenn ich in der Nähe bin.

    Wenn das alles ist... damit kann ich umgehen. Vielleicht probiert Ihr das mal aus?

    Grüße,
    Martin!
     

Diese Seite empfehlen